Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
cassiocesar

Windows só liga em modo de segurança

Recommended Posts

A uns 10 dias a hora do meu pc começou a atrasar todas as vezes que eu ligava ele, até que uns 5 dias ele não ligou mais, ai eu troquei a bateria da placa-mãe e voltou a funcionar, mas ai na quarta quando eu ligo ele, trava antes de aparecer a tela de bloqueio do windows, uma vez ficou travado na tela de bloqueio e nas outras ficou uma tela preta, já restaurei o pc e ai funcionou, mas no outro dia já travou de novo, percebi que quando ele trava as luzes do teclado e do mouse apagam, mas quando coloquei em modo de segurança o pc ligou, o que pode ser?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Normalmente quando funciona em modo de segurança sem problemas é algum item de hardware ou driver incompativel...No modo de segurança ele carrega o mínimo de drivers e itens possiveis, só os essenciais para windows funcionar.

 

Antes do problema com a bateria ele funcionava normalmente? Algum item de hardware foi adicionado?  Tente resetar a bios .

Compartilhar este post


Link para o post
Compartilhar em outros sites

funcionava td normal e não coloquei nada nele, mas agora ele liga mas não da vídeo nem liga as luzes do teclado e mouse

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×