Ir ao conteúdo
  • Cadastre-se
vinifilpo

Computador desligando sozinho e apresentando falha ao ligar

Recommended Posts

Bom dia,

 

      Tenho um PC que aleatóriamente apresenta falha ao ligar. Ao apertar o botão para ligar o PC o cooler gira normalmente, porém os leds do gabinete não acendem e o video não é exibido no monitor. Após algumas tentativas o computador liga normalmente. Depois de um tempo ligado, também aleatóriamente, o PC desliga sozinho. Ligando novamente o erro não ocorre mais durante o dia de uso, voltando a ocorrer um ou dois dias depois. Já troquei a fonte por uma corsair CX430, troquei placa de video, usei limpa contato na placa, limpei os pentes de memória, removi poeira do gabinente e componentes, mas os problemas persistem. Também verifiquei a temperatura dos componentes e observei que está dentro do limite aceitável.

 

 

Conseguem me ajudar?

 

Obrigado.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Boa noite, 

 

      Testei sim. A memória está ok. Tem apenas um pente de 4GB. Também troquei o pente de slot e o problema persiste. 

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×