Ir ao conteúdo
  • Cadastre-se
dutraedu

Wi-fi não funciona

Recommended Posts

Oi pessoal, tenho um modem roteador da oi velox modelo sagemcom e um roteador d-link dir 610.

A internet do roteador d-link está funcionando perfeitamente, já o modem roteador da oi não funciona nem por cabo e nem wi-fi.

Alguém sabe o que pode ser?

 

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

@dutraedu olá. 

Você não consegue navegar em sites de vídeo como Youtube? 

Sabe configurar o modem da OI?

Compartilhar este post


Link para o post
Compartilhar em outros sites

@alissomrex Quando estou conectado no modem da oi por Wi-fi ou pelo cabo não abre nada. Nenhuma página, feed de app ou vídeo do youtube

O estranho é que o problema começou do nada, antes a internet do modem estava funcionando normalmente, ela parou de funcionar de uma hora pra outra

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×