Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
CaykySPN

Problema entre dual boot de windows 7 + windows 10

Recommended Posts

Fala pessoal, estou com um problema estranho aqui. tenho um HD aqui de 1TB, dividido em três partições: C, D e E, o disco C está instalado o windows 7, ai quando instalei o Windows 10 no disco D que é o que está livre, quando vou reiniciar e escolho e inicia o windows 7 , o teclado e mouse não funcionam. Mas no windows 10 funciona. Então usei o cd de instalação do windows e formatei o disco D onde estava o windows 10, deixando só o windows 7, e o mouse e teclado funcionou normal. Alguem sabe qual sabe ser o problema?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Intel xHCI Mode     para  "Auto"  

 

Lá na bios, nas opções avançadas USB mude a opção    Intel xHCI Mode     para  "Auto" 

Em alguns aparece Smart Auto , deixe como auto nesta opção ou desative...

 

Certifique-se  ainda  que  Legacy USB support  esteja como auto ou enable.

Veja se o problema continua. 

Editado por tekinha

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×