Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
JorgeCH

I7 6700k 100ºc stock vcore 1,34v wtf

Recommended Posts

[AJUDA] Ontem chegou um i7 6700k que comprei para substituir um i5 6600k que tenho. Meu i5 com o prime no test blend, pegava cerca de 61°C, esse i7 está batendo 100°C, o VCORE dele no inicio do teste bate 1,344~1,356 e desceu pra 1,1v e continuou em 100ºC. Minha mobo não faz OC (vou trocar ela esses dias). Antes de formatar o PC ele estava bem bugado, aparecia 4 núcleos em um monte de lugar, aí para resolver essa parte eu formatei a máquina agora e isso se resolveu, porém, acho que meu i7 veio bichado, não?! Alguns me falaram pra setar 1,25v na bios e pronto, porque seria o VCORE do stock, que no caso é o que preciso. E aí, o que fazer para rodar ele em stock de forma normal com seus 4ghz e turbo boost de 4.2ghz caso ele não esteja com problema, é claro.

 

PS1: Tenho 2x4gb hyper X, o pc fica reiniciando e não liga nem o monitor (com o logo da mobo) se eu deixar em dual channel, tive que por os 2 pentes, um ao lado do outro para funcionar normal.

PS2: Já atualizei a bios no site da Gigabyte.

PS3: Como disse antes, o cooler que uso é um deepcool gammax 300, com o i5 6600k ele nunca passou de 61 graus com o prime95 no modo blend, e jogando de 55 graus.

PS4: Na bios está, VCORE auto 1,308v

 

cpu z 1.jpg

cpu z 2.jpg

IMG-20161001-WA0004.jpg

Compartilhar este post


Link para o post
Compartilhar em outros sites

Parece um caso clássico de cooler mal montado. Se na BIOS já está em 80C, então tem algo de MUITO errado - e eu duvido que seja o i7 ter vindo com algum defeito! Tire o cooler, reaplique a pasta térmica e remonte.

 

Outra dica, não deixe a tensão em auto, principalmente se você for rodar Prime95. Ponha um valor fixo (pode ser 1.25v se quiser) e veja o que acontece. Deixar em auto, mesmo sem OC, é pedir por desastre.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Também chuto que seja algum problema na montagem do cooler. Agora que você vai ter de desmontar, limpar e aplicar pasta térmica nova. O CdH realizou testes pra determinar qual a melhor técnica pra passar a pasta térmica e a técnica de uma gota do tamanho dum grão de arroz foi a que apresentou melhor desempenho.

https://www.clubedohardware.com.br/artigos/qual-a-melhor-maneira-de-aplicar-pasta-termica-parte-1/2291

Compartilhar este post


Link para o post
Compartilhar em outros sites

@JorgeCH eu não conheço o Prime, mas se o Vcore bateu em 1.104v com a CPU a 3.3Ghz é porque ou ela estava fazendo o throttling (baixando o clock para não fritar) ou porque o Prime oscila a carga no meio do teste. O OCCT Linpack também faz isso. De qualquer forma, 1.356v é muita coisa para a CPU em 4GHz.

 

Esses Skylake estão vindo com Vcore muito alto, e eu acho que a Intel liberou para as fabricantes de placa-mãe setar o Vcore, o que também pode criar confusão. Você tem como mudar o Vcore no BIOS? Eu não conheço essas placas. Se puder, tente baixar para 1.2v ou 1.25v.

 

Mas eu não mexia mais com stress test do jeito que está (está colocando a sua CPU em risco) e esperava chegar a outra placa-mãe (provavelmente com BIOS para overclock, certo?) para ver se o Vcore estabiliza. Como o Vcore varia de placa-mãe, espere algo na faixa de 1.2v a 1.3v.

 

Se continuar alto, perto dos 1.4v, eu entrava em contato com o RMA da Intel para ver se eles trocam. Acho que lá fora é mais fácil, não sei aqui. Esses chips estão vindo muito vagabundos.

 

Sobre o Gammaxx 300, não era para bater em 100ºC em stock. Você trocou a pasta térmica ou simplesmente tirou de um e instalou no outro? Essas presilhas de cooler box do Gammaxx 300 também não ajuda. Já pensou em trocar de cooler, já que você vai trocar de placa-mãe e está com uma CPU desbloqueada?

adicionado 15 minutos depois

 

-----edit-----

ah, se puder usar o HWMonitor e o Real Temp para ver as temperaturas também é legal. Assim você confirma.

Editado por Contiusa

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Autor do tópico
  • @Contiusa Nem vai acreditar... a ***** da pasta térmica tava vencida, nem acreditei que podia ser so isso... achei que era por causa do vcore.... peguei uma da xigmatek que comprei com o gammax, e o pc ficou normal. Estressei de novo no prime95 e nao passou dos 61 graus e ingame full load máximo 56 graus. Acho que esse cooler é bonzinho cara, ele é novo tem uns 2 meses, o 212x n cabia no meu gabinete.

    to em duvida em qual placa-mãe pegar, afinal vou trocar por uma com OC liberado, quando for decidir fazer, provavelmente mude de cooler:

    Qual é melhor?!
    1) - Marca: Gigabyte
    - Modelo: GA-Z170-D3H DDR4 - R$ 620,00

    2) - Marca: ASUS
    - Modelo: Z170M-PLUS/BR (DDR4) - R$ 679,90

    3) - Marca: MSI
    - Modelo: Z170M MORTAR (DDR4) - R$ 669,90

     

     

    @Imakuni Obrigado pela ajuda.

     

    @grievousObrigado pela ajuda.

    Editado por JorgeCH
    • Curtir 1

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    @JorgeCH ah, legal. Essa Xigmatek tem boas pastas. Sobre as placas-mãe, eu não conheço muito dessa geração. Melhor perguntar lá na seção de placas-mãe.

     

    Boa sorte!

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • @Contiusa Já mandei a pergunta lá!! Peguei uma pasta térmica do top 3 aqui do site. Desculpem pelo post, jamais pensei q seria aquilo kkk.

    • Curtir 2

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário






    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×