Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Lucas Coutinhoo

Notebook cce gt335pro com video mais muito escuro!

Recommended Posts

Depois de uma limpeza minha com conhecimento médio de computação, o notebook é de uso pessoal meu, ele estava funcionando perfeitamente, eu sismei de limpar ele, até porque ele estava esquentando um pouco na parte da carcaça em cima do cooler, logo assim que abri o notebook, fui logo limpar o cooler, entre o dissipador e o cooler tinha um "tufo" de poeira muito grosso, ai tudo bem, tirei o tufo e montei o cooler normalmente, ai fui e peguei um pincel e passei pela placa-mãe de leve, ai quanado fui fechar ele dei conta que estava faltando um dos parafusos da carcaça, ai balancei o notebook e nada do parafuso aparecer, procurei ao meu redor e tudo, ai não achei ele, ai fui fechei o notebook só com alguns parafusos, ai liguei ele e por ai ele ligou com video, porém muito escuro, eu via o video apenas apontando uma lanterna para tela, ai voltei a abrir o notebook de novo (logo depois), ai achei o parafuso perdido, estava entre o dissipador e a placa-mãe, o notebook está funcionando perfeitamente em um monitor externo, já testei até o lcd dele, está funcionando tb, espero que eu consiga alguma ajuda por aqui, bom dia!

Editado por Evandro
Não escreva usando somente letras maiúsculas, é contra as regras do fórum e extremamente desagradável de ler, reduzindo as chances de você receber ajuda.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×