Ir ao conteúdo
  • Cadastre-se
CHARS

Pc não liga: sem video, sem teclado, com energia

Recommended Posts

olá,

 

Bom dia. Primeiramente meu desktop:

 

  • Memória Corsair Vengeance Pro 8GB (2x4GB) 1866MHz Black CMY8GX3M2A1866C9
  • 1Fonte Corsair CX-430W - CP-9020046-WW 80 Plus Bronze
  • 1Placa mãe GigaByte p/ AMD AM3/AM3+ DDR3 GA-970A-DS3P
  • 1Processador AMD FX-6300 3.5Ghz AM3+ Black Edition FD6300WMHKBOX
  • 1Gabinete Cougar Archon Midi Tower s/Fonte 4846 - 2
  • 1HD WD Blue 1TB 7200RPM WD10EZEX-00BN5A0
  • 1HD WB mais antigo que não lembro as especificações
  • 1C3 Tech Headset Voicer Confort MI-2260ARC
  • Placa de Vídeo VGA Gigabyte Radeon R7 260X 2GB DDR5 128 Bits PCI-Express 3.0 GV-R726XOC-2GD Rev 3.0
  • Fortrek Mouse Gamer Óptico USB Tarantula OM702 54623
  • Windows 10 pirata

 

Vamos aos problemas:

 

Meu pc tem exatamente um ano e sempre funcionou perfeitamente, sem problema nenhum. Mês passado começou a dar o seguinte problema: quando aperto o botão de power, o LED acende, os coolers giram, ele faz um barulho normal que sempre fez de boot (minha mobo não tem beep de boot mas o PC faz um barulho característico toda vez que liga, que eu não sei se sai da mobo ou se sai dos HDs ou do DVD-R), mas o monitor não liga, nem acende a luz de teclado.

 

Então levei pro técnico de informática e ele disse que limpou todas as peças (já tava limpo normalmente) e que montou tudo de volta e ele ligou normalmente. Quando retornei para minha casa, liguei normalmente o PC. Depois desliguei. Quando fui ligar no dia seguinte, ele ligou normalmente, mas de repente apareceu uma tela azul com os dizeres "OOPS o pc apresentou um problema e precisa ser reiniciado". Não consegui anotar nem tirar foto do ID do problema e ele desligou.

 

Quando tentei ligar de novo, deu o mesmo problema novamente. Eu tava com o speecy aberto, na última vez que o pc ligou, e o processador tava em 71°.

 

Fui na casa de um amigo e trocamos algumas peças na seguinte ordem: trocamos a fonte, e ela tava funcionando perfeitamente no PC dele, trocamos a memória e ela tava funcionando perfeitamente no pc dele, trocamos a placa de video e ela tava funcionando perfeitamente no pc dele. Não trocamos o processador por causa da incompatibilidade de slot nem trocamos a placa-mãe.

 

Como sou advogado, iniciei um processo contra a Kabum e a Gigabyte para que trocassem minha mobo, que apresenta mal contato (inclusive, quem precisa de advogado pode mandar uma msg no PVT hahahahah). Mas como processo demora um pouco e quero voltar a usar meu pc logo, gostaria de saber qual peça dessas vocês acham que está apresentando problema para que eu possa comprar logo e cobrar a devolução no processo.

 

Por favor me ajudem e desde já agradeço.

 

Att.

Compartilhar este post


Link para o post
Compartilhar em outros sites

O seu problema é bem parecido com o meu, que inclusive está em um tópico aqui.

Todos os coolers giram?

Você consegue desligar o PC?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Todos os coolers giram (inclusive o auxiliar).

 

Só consigo desligar segurando o botão de power por 3 segundos.

 

Qual seu tópico? @XHubeer

Compartilhar este post


Link para o post
Compartilhar em outros sites

Alguem pode ajudar? queria ao menos ter alguma ideia se devo comprar uma nova placa-mãe ou se é um problema em outra peça.

 

Abraços 

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×