Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Cris Ider

Rede wi-fi

Recommended Posts

Olá, pessoal!

 

No meu serviço, tenho um roteador da Multilaser ligado ao modem da NET. Todos funcionando perfeitamente. A rede wirelesa já configurada com senha. O dono da empresa teve a simpática ideia de compartilhar a senha com um vizinho da empresa. Resultado, viu a besteira que fez e agora me pediu para alterar a senha. Então liguei o roteador Multilaser diretamente ao meu pc e entrei no ip fui na guia rede sem fio e alterei a senha. Encerrei os procedimentos e tornei a ligá-lo no modem conforme estava antes. E para minha surpresa, quando verifico as redes disponíveis pelo celular, aparecem 2 redes com o nome jeb e jebi sendo que a rede é jeb. Essa jebi, eu não sei de onde veio ou se é do modem da NET. E quando tento acessar a internet pelo celular, digitando a senha, aparece conectado. Mas quando vou acessar alguma página pelo celular, aparece o ip do roteador e em seguida me transporta para a área de configuração do roteador, naquela que pede a senha adim.

 

E só fica nisso. Já resetei o roteador, reconfigurei, criei uma nova rede com senha diferente, e sempre aparece o tal do Jebi. Mesmo resetando o roteador, essa rede não some. Lembrando que esse nome jeb faz parte da empresa.

 

Obrigado!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Deve ter 2 ssid ai, só desligar 1.

Compartilhar este post


Link para o post
Compartilhar em outros sites

uma das JEBS é do Modem da NET e a outra do Roteador. voce esta conectando o celular no roteador, e como resetou ele, precisa configurar novamente a sua conexão com a WAN (comunicação modem NET x Roteador). Se o roteador estiver longe do modem NET e você quiser usar ele como repetidor de sinal, precisa configurar ele como AP (ponto de acesso). Aconselho verificar no youtube como é feita essa configuração (configurar roteador modo bridge).

 

Depois de configurado tudo, peça ao seu chefe 1 dia de folga pela questão de ele ter passado a senha pro vizinho. hahaha

Compartilhar este post


Link para o post
Compartilhar em outros sites

Jonas, você matou a charada mesmo. Hoje eu acessei o medem da net pelo ip e vi esse jebi que é a rede wireless criada por alguém da NET que foi fazer manutenção no modem há muito tempo e eu nem fiquei sabendo. Só me dei conta quando questionei um a um sobre essa visita do operador da NET. Tudo porque certa vez o modem deu problema devido a uma forte chuva e tiveram que chamar a NET e nem me avisaram. Resultado, o cara criou essa Jebi pelo modem e ninguém perguntou o porquê etc. Eu também não me dei conta pois sempre usei a rede cabeada e raramente utilizo a internet por celular.

 

Voltando a assunto, já não consigo mais utilizar a wi-fi pelo roteador MultILaser. Pois toda vez que ligo, com senha ou sem senha, a rede cai inteira (cabeada e sem fio). Aí eu tenho que isolar o roteador Multilaser para voltar o normal com a wi-fi da NET mesmo. Só que muitos reclamam que o sinal deste modem é mais fraco do que o do roteador. Estranho"

Editado por Cris Ider

Compartilhar este post


Link para o post
Compartilhar em outros sites

Isso acontece porque o DHCP do roteador está ativado.  Quando você coloca ele na rede fica com 2 DHCP ativos. Deve ser isso. Se você quiser deixar o roteador como repetidor, você desativa o DHCP, espeta o cabo em qualquer porta LAN (qualquer uma das 4) e coloca o mesmo nome no SSID

Editado por Jonas Barbosa
  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×