Ir ao conteúdo
  • Cadastre-se
Phillipe Yuri Lisboa Moura

Resolvido - uso de CPU 100% ... como??

Recommended Posts

Galera, tudo bom com vocês? 

Então, seguinte, meu pc é um:

i5 - 3330 3.0 GHz

4GB de Ram

1 TB de HD

120 MB de HD SSD

Placa de vídeo: Radeon R9 270x 2GB

Fonte Corsair: CX600W

placa-mãe: ASRock > B75M-DGS R2.0

Com Classificação de sistema 7.3 

Windows 7 Ultimate 64 bits

Recém formatado!

O que acontece é que mesmo com tudo isso, quando abro um vídeo no Youtube, o consumo de CPU estoura facilmente os 100%. E deixa o computador completamente lento.

Outro exemplo, meu ping no LoL fica em 40 ms. Porém, os FPS's não passam dos 100. E geralmente fica entre 10 ~ 20. Não sei mais o que fazer.

Passei os seguintes programas:

- Malwarebytes Anti-Malware

- SUPERAntiSpyware Free Edition

- Spybot-S&D Start Center

- adwcleaner_6.020

- CCleaner

- Advanced SystemCare

Todos estão devidamente passados no PC. Mas não adianta. Coloquei a função "melhor desempenho" e tudo mais.

Alguém me dá uma luz? Não sei mais o que fazer.

As imagens estão em anexo.

Valeu.

 

Programa 1.png

Programa 2.png

Programa 3.png

Programa 4.png

ccleaner.png

Adv Sys C 9.png

CPU 100%.png

Compartilhar este post


Link para o post
Compartilhar em outros sites

@Phillipe Yuri Lisboa Moura Faça 4 coisas: 

-Manda um print do gerenciador de tarefas com o uso da CPu de cada Processo.

-Liste todos os serviços e seus status.

-Desative o firewall ou windows defender.

-Printe a tela do Windows Update. 

Compartilhar este post


Link para o post
Compartilhar em outros sites

Porque você usa seu windows assim cara? kkk seu pc é suficientemente bom para ativar o aero... Olha você poderia seguir esse video 

 Diz tudo que eu  quero dizer, fazer unpark de cpu, ativar todos os núcleos, config de  energia etc..

Compartilhar este post


Link para o post
Compartilhar em outros sites

Qual windows você está usando?

 

Nos prints o uso da CPU está por volta de 30%, a gente precisa do print do gerenciador quando a CPU estiver em 100%.

Compartilhar este post


Link para o post
Compartilhar em outros sites

@Zucchini Então, o meu windows é o 7 Ultimate - 64 bits

 

O print vai logo abaixo com 100% da CPU com apenas um video do YouTube aberto. Onde, nos 5 ~ 10 primeiros minutos logo após ligar o PC, funciona normalmente, e do nada começa a lentidão. Não consigo ver um vídeo no YouTube sem travar, diga-se então jogar algo.

 

 

100%.png

Compartilhar este post


Link para o post
Compartilhar em outros sites

@Phillipe Yuri Lisboa Moura Boa tarde

 

Mande classificar o que usa mais processamento no gerenciado de tarefas e tire um print, esse windows é o 7 e em modo de segurança também fica em 100%.

Ou melhor ainda entre no Msconfig e coloque para iniciar apenas o básico do Windows e depois vá habilitando ao pouco, habilita 2 iténs e inicie o windows.

 

Att Edvaldo

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante
Este tópico está impedido de receber novos posts.





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×