Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
BRN_Martineli

Problemas com repetidor (router tplink)

Recommended Posts

Bom dia! Boa Tarde! Boa Noite!

 

Estou com problemas ao tentar fazer um roteador TP-LINK WR741ND se transformar em um repetidor para um Roteador Cisco DPC3925

 

o que eu quero fazer: 

 

Eu tenho um roteador na minha sala (Cisco DPC3925) e meu computador pessoal está em meu quarto! O sinal chega bem aqui mais estou utilizando uma placa WIFI USB que é ruim de sinal e ainda esquentar muito,as vezes desconecta sozinho e tenho que tirar e colocar novamente após algum tempo!

 

Eu quero utilizar o TPLINK como repetidor de Sinal do CISCO e utilizar um cabo RJ45 para conectar o meu PC a internet via cabo! (Cabo saindo do TPLINK e entrando no PC)

 

Erros que estão acontecendo:

 

Quando configuro o WDS no TPLINK ao conectar o cabo ele fica apenas em identificando e não sai disso e não o conecta na internet!

 

Desabilitei o DHPC! Configurei como IP Dinamico na interface WAN! 

 

Quando conecto pelo WIFI no repetidor também acontece a mesma coisa! 

 

o que eu acho: 

 

mexendo nas configurações do CISCO achei uma parte de WDS achei uma escrita em vermelho assim: ''Only WEP encryption mode or encryption disabled can be used with WDS. Before enabling WDS, please set the "Wireless Configuration" to "Manual" and the "Wireless Security Mode" to "WEP" on the Wireless Security page'' não entendi muito bem o que deveria fazer então após umas cagadas que fiz aqui resolvi vir ao fórum pedir a ajuda de vocês! o que devo fazer?

 

Informações:

Internet: VIRTUA 15 Megas

S.O: Windows 7 64 Bits

 

Contatos:

Skype: brn.martineli

 

 

1.png

Compartilhar este post


Link para o post
Compartilhar em outros sites

WDS você configura no repetidor

 

 

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×