Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Ziz

Erro pci/pnp (?)

Recommended Posts

Bom dia.

Uma máquina LENOVO que está rodando Ubuntu está acusando o seguinte erro ao ligar (ver foto em anexo). Depois desta tela de erro, a máquina inicia e funciona normalmente. Eu já verifiquei e limpei as memórias. Alguém sabe o que pode ser ?

Obrigado.

WP_20160930_14_26_40_Pro_LI.jpg

Compartilhar este post


Link para o post
Compartilhar em outros sites

@Ziz Bom dia seja bem vindo ao fŕoum.

 

Tente trocar a bateria da placa-mãe e reconfigure a ordem de boot.

 

Att Edvaldo

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Autor do tópico
  • Oi.

    Agradeço pelas boas vindas e pela resposta.

    Realizei a troca da bateria e configurei a ordem de boot para iniciar primeiro pelo HD, porém o erro continua.

     

     

     

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    @Ziz  Quais os periféricos você tem conectado no micro ?

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • @lnpott , tenho o mouse, teclado, monitor e uma placa paralela de impressora.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    @ZizEssa placa paralela é via PCI ?

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • @lnpott Sim ela é PCI. Removi ela e o sistema inciou perfeitamente. :) 

    Muito obrigado pela ajuda! 

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    @Ziz  Como imaginei.

     

    Resolvido.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário






    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×