Ir ao conteúdo
  • Cadastre-se
matmb

Problemas com conexão

Recommended Posts

E ae galera, 

estou com problemas na minha conexão de casa. 
Possuo serviço prestado pela NET, modem deles porém roteador próprio (por ser melhor do que o que eles oferecem).

A uns 3 dias minha internet está um lixo, do nada ficava absurdamente lenta (ao ponto de não conseguir rodar nem um teste de velocidade), porém as vezes depois de algumas horas voltava ao normal e logo em seguida já piorava novamente.

Entrei em contato com a NET (pelo menos 6 vezes) e eles me falaram que todas as medidas foram tomadas e que meu sinal aparece como normal.

Na visita técnica que houve o cara trocou dois conectores dos cabos e o próprio modem, mesmo aparentemente o problema não sendo do modem. Quando ele trocou, funcionava. 20 minutos depois, nada.

Percebi que ao desligar e ligar o modem, a conexão se normaliza por alguns minutos e logo após isso volta a ficar inutilizável. 

 

*Só consegui postar essa mensagem fazendo o esquema de reiniciar o modem.

*Já testei com o cabo conectado direto no modem, mesmo problema.

 

Como meus conhecimentos são bem limitados nessa área e não estou nem um pouco disposto a pagar R$90 reais em uma visita da NET que digam que na verdade o problema esta sendo causado por mim, peço ajuda a vocês!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×