Ir ao conteúdo
  • Cadastre-se
Entre para seguir isso  
DavidTadeufreitas

Uso da placa de vídeo 0% oscilando

Recommended Posts

Comprei uma máquina onde o vendedor disse que rodaria todos os jogos modernos, ainda que não fosse no high...

 

A47300

R7 360 2GB

8GB

 

Ela oscila com picos de 100% (que duram meio segundo) de uso da GPU pra 0%, mas é de uma hora para outra, predominando os 0%.

Entendi que os games tem momentos que não precisam usar...

 

Mas o game as vezes está com 18fps,, 14fps e nada da maldita reagir.. ¬¬

 

Eis que fui dar uma fuçada e notei:

Que a tensão estava desligada... ZERADA...

Que a minha placa parecia ter 512mb porque o pico dela era 562MB de uso...

 

Consegui ligar a tensão e com isso cheguei aos míseros 800mb mesmo assim por 1 seg no máximo...

 

A CPU fica sempre em 100% nos dois núcleos...

 

O que eu faço estou desesperado já...

 

To tentando rodar Dead Rising 3, Hitman Absolution e enfim... ta complicado...

 

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora
Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×