Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
ViniPam

Hdmi - gestão de energia

Recommended Posts

E aí galero, tenho um LG Flatron E2250 e quando ligo a máquina, aparece HDMI - Gestão de Energia e logo em seguida a tela apaga e fica com led piscando. Já vi diversos tópicos sobre problema de gestão de energia, mas nenhum deles me ajudou. Fiz um troubleshooting para ajudar vocês a me ajudar a resolver o problema.

- Conectado HDMI na interface onboard, problema persiste.
- Feito teste com VGA no luga de HDMI, problema, persiste.
- Conectado máquina a TV e funcionou normalmente.
- Conectado HDMI no notebook para usar em duas telas e o mesmo problema acontece.
- Conectado VGA no notebook para usar em duas telas e funcionou.
- Voltei a testar VGA e HDMI no desktop e o problema continua.

Portanto, não estou conseguindo isolar a falha. Problema na máquina não é porque consegui usar ela normal na TV, no monitor pode ser que seja, mas então porque o VGA funciona no notebook e não funciona no desktop? Por que o problema de HDMI - Gestão de energia ocorre nos 2?

Antes, durante o POST, aparecia o logo da mobo e depois apagava indo para a tela de gestão de energia e agora tá indo direto pra essa tela, sem aparecer o logo da ASUS. O post conclui, consigo ver que o Caps Lock acende e apaga quando pressionado, conecto device na maquina e ouço normal o barulho de conectado, então não faço a mínima ideia do que pode ser. Isso já aconteceu na minha máquina antiga com mesmo monitor. O que percebi é que o problema pode estar relacionado a "suspensão" do Windows 10. Pois foi isso que fiz por último antes do problema acontecer. Suspendi e saí, quando voltei, resolvi não usar mais a máquina e apertei o botão do estabilizador para desligar tudo e aí quando fui usar de volta deu nisso =/

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×