Ir ao conteúdo
  • Cadastre-se

Recommended Posts

Bom dia. meu teclado tem mais ou menos 2 meses que está dando problema na saida de som. troquei o cabo P10 já 3 vezes , no começo o som sai normal, mais depois de umas semanas ele começa a dar falha, o som fica mudo.. so depois que desligo e ligo que volta.. mas logo o som corta de novo.. o que pode ser?????

Compartilhar este post


Link para o post
Compartilhar em outros sites

Pode ser solda quebrada na placa onde esta o plug P10 fêmea!, Leve-o a uma oficina de eletrônica, os técnicos poderão reparar isso para você...

Compartilhar este post


Link para o post
Compartilhar em outros sites

Pessoal me ajudem por favor, tenho um teclado que quando solto as teclas ele toca novamente como eu estivesse tocando de novo. Quando faço notas cheias mistura tudo fica horrível. Sera que uma limpeza nas borrachas resolveria?

Compartilhar este post


Link para o post
Compartilhar em outros sites
12 horas atrás, Jorge Souza81 disse:

Pessoal me ajudem por favor, tenho um teclado que quando solto as teclas ele toca novamente como eu estivesse tocando de novo. Quando faço notas cheias mistura tudo fica horrível. Sera que uma limpeza nas borrachas resolveria?

Sim! pode ser só sujeira...

Experimente fazer uma limpeza geral no teclado dele.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×