Ir ao conteúdo
  • Cadastre-se
Marcos Rafael de Almeida

Som pipocando de vez enquando

Recommended Posts

olá a todos tive que recorrer ao forum pois ja revirei os sites e não obtive solução

estou tendo problemas com meu computador de vez enquando o som pipoca tanto em jogos como asistindo videos ou ouvindo música

ja atualizei os drivers formatei testei sem placa de video só não testei com outro hd e nem com outra fonte por que não tenho aqui

me falaram que poder ser eles mas minha fonte nunca deu problema acabou a garantia em junho tudo isso aconteceu depois que eu atualizei

a bios para poder suportar o processador que comprei no caso um core 2 quad q8200 a placa-mãe é GA-G31M-ES2C estava com a bios F5 

atualizei pra F7 e desde ai começaram os problemas

config

core 2 duo e8400 3,0ghz

4gb ram ddr2 800 mhz

320 hd

HD 6670 1gb 128 bits

fonte evga 430w

Compartilhar este post


Link para o post
Compartilhar em outros sites

Desde o inicio o Som Onboard passa a pipocar depois de (4-8 horas de jogo ou uso constante) se não for constante não se abala, se for isso fique sabendo que é comum e não tem conserto, você tem que reiniciar a máquina

 

Não sendo isso, possivelmente a solução é trocar de Windows e não instalar o driver do fabricante e sim permanecer com o do Windows.

Compartilhar este post


Link para o post
Compartilhar em outros sites
15 horas atrás, Marcos Rafael de Almeida disse:

eu só jogo no máximo 1 hora direto enquanto a isso não é e não é problema com som

por que ja testei com placa de audio usb e o problema continua

Neste caso é rede e não som, jogando DOTA 2 também acontece comigo, porém o problema é na rede.

Compartilhar este post


Link para o post
Compartilhar em outros sites

windows 7 ultimate 64 bits ja testei com o 8.1 e não resolveu eu tenho o 10 aqui mas não vou instalar por que creio que nao seja no sistema pois ja formatei dezenas de vezes baixei diversos drivers e não resolveu eu retirei o cabo do painel frontal e desabilitei o audio da placa-mãe coloquei uma placa de som usb e diminuiu mas ainda continua estou de saco cheio fiz de tudo que eu podia fazer estou me acostumando a usar assim mesmo 

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×