Ir ao conteúdo
  • Cadastre-se

Recommended Posts

Bom, a três dias atrás eu estava mexendo no PC tranquilamente, desliguei e fui dormir.

No dia seguinte o PC não ligou mais, a única coisa que aconteceu foi que, a luz vermelha acende junta com um pequeno bip e desliga na mesma hora.

Após horas tentando ligar, finalmente consegui que ele ligasse, porém, após desligar o problema continuou e não consegui mais ligar.

Segue um vídeo abaixo de como acontece.

 

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

Qual a configuração completa? Já tentou resetar o Bios? Se tirar os pentes de memória ele fica bipando?

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

Config: 

MB: IPMH61P1

RAM: 8 GB (2 Pentes)

Processador: I3 3220 3.30 GHz

Fonte: Cooler Máster Extreme2 500w

 

Não tentei resetar a BIOS, vou tentar agora.

Sim, e é como tá no vídeo.

adicionado 17 minutos depois

Bom, acabei de resetar a BIOS e aparentemente resolveu, muito obrigado.

Peço que não deletem o Post, caso o problema volte eu avisarei.

 

  • Curtir 2

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×