Ir ao conteúdo
  • Cadastre-se
GilsonSJC

Tentando configurar roteadores linksys para funcionar com vivo fibra 200

Recommended Posts

Ola pessoal!

 

  Consegui dois roteadores da Linksys, um E900 e outro E1000, para tentar fazer o Vivo Fibra 200 funcionar sem o roteador horrível da Vivo. Bom, instalei dd-wrt nos dois e agora tenho tentado fazer o VLAN 10 funcionar. Aqui vão as configurações que fiz ate agora:

 

  1. Setup->VLANs: Marquei W da VLAN 2 para o VLAN 10 marquei a opcao Tagged
  2. Setup->Networking: WAN Port Assignment=VLAN10 
  3. Coloquei um start up script para que o WAN Port Assignment nao altera qual desligar/ligar o router.
  4. Configurei o router para conectar por PPPOE, usando usuario: "cliente@cliente" e senha "cliente".

 

 Mesmo assim o roteador nao conectar.

 

Aqui estão os screenshots das configurações atuais.

 

Aonde esta o erro?

 

Obrigado

Gilson

Screen Shot 2016-10-13 at 4.24.19 PM.png

Screen Shot 2016-10-13 at 10.40.46 PM.png

Screen Shot 2016-10-13 at 10.41.20 PM.png

Compartilhar este post


Link para o post
Compartilhar em outros sites

qual o ont da vivo?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×