Ir ao conteúdo
  • Cadastre-se
Entre para seguir isso  
samila vasconcelos

Tenho problemas ao conectar a rede wifi

Recommended Posts

Ola!!!

Estou sofrendo por sérios problemas com a minha net, tenho net conectada MODEM e ROTEADOR, a abençoada funciona ok no notebook pelo wifi, porém no celular não está funcionando, aparece algumas msg ao tentar conectar e uma delas é: DNS-PROBE-FINISHED-BAD-CONFIG. Já alterei o DNS do MODEM E ROTADOR, mas nada faz funcionar. O meu roteador é novo chegou ontem, comprei achando que o problema era ele.. Eu estava com o mesmo problema com meu roteador antigo, conseguia conectar sim no celular usando a alteração para estático, só que antes eu não precisar fazer isso, sem contar que é chato ter que ficar alterando. Com o roteador antigo eu dividia a internet com duas pessoas via CABO, cabo sai do meu roteador para outro roteador, e o outro é cabo via repetidor. Me ajudem por favor.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora
Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×