Ir ao conteúdo
  • Cadastre-se
RafaelLucena

Processador core 2 duo e8400

Recommended Posts

Bom dia Amigos!
Tenho um computador com as seguintes configurações:
Windows 10
Processador Core2 Duo E8400 3.0Ghz
64 bits
Vga Xfx Amd Radeon R7 250 2GB
placa-mãe Gigabyte 945GZM-S2
Fonte de alimentação Power X 500w
2 Pente de memoria 2gb = 4gb
Minha duvida é a seguinte, o meu processador está rodando somente com 1,81Ghz, velocidade máxima informada em Desempenho.  não deveria rodar com 3,0Ghz? 
IMG-20161016-WA0073.jpg

Editado por RafaelLucena

Compartilhar este post


Link para o post
Compartilhar em outros sites

@RafaelLucena Ele vai rodar a 3Ghz quando ele estiver com bastante uso (em um jogo por exemplo), caso ele esteja com baixo uso ele vai ficar com o clock reduzido para diminuir o consumo de energia do sistema.

Compartilhar este post


Link para o post
Compartilhar em outros sites

@RafaelLucena Tem algum programa ou jogo pesado aí no seu computador? Se tiver abre ele, da alt + tab e abre o cpu z, na parte de baixo onde está escrito core speed veja se está 3000mhz ou 1800mhz.

Compartilhar este post


Link para o post
Compartilhar em outros sites
29 minutos atrás, RafaelLucena disse:

@Godzilla_Giroflex

 

@Godzila_giroflex

Então amigo, mas olha. Um está 3,0Ghz e o outro 1,81Ghz não deveria estar a mesma coisa?

 

IMG-20161011-WA0027.jpg

o windows nessa parte ele é bugado nao leve em consideracao isto

Compartilhar este post


Link para o post
Compartilhar em outros sites

@RafaelLucena Qual o modelo da sua placa-mãe? Você mexeu na BIOS alguma vez e mudou algo sem querer?

Compartilhar este post


Link para o post
Compartilhar em outros sites

@RafaelLucena O problema é sua placa-mãe.

Aparentemente ela tem FSB de 800 MHz e Bus Speed de 200 MHz. Era para ser 1333 MHz e 333 MHz respectivamente para ser compatível com o E8400.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Em Monday, October 17, 2016 às 16:57, Godzilla_Giroflex disse:

@RafaelLucena Qual o modelo da sua placa-mãe? Você mexeu na BIOS alguma vez e mudou algo sem querer?

@RafaelLucena  placa-mãe Gigabyte 945GZM-S2 . Nunca mexi na Bios.

adicionado 2 minutos depois
Em Monday, October 17, 2016 às 16:57, Godzilla_Giroflex disse:

@RafaelLucena Qual o modelo da sua placa-mãe? Você mexeu na BIOS alguma vez e mudou algo sem querer?

@Godzilla_Giroflex Nunca modifique a Bios. placa-mãe Gigabyte 945GZM-S2

adicionado 3 minutos depois
8 horas atrás, rodrigops disse:

@RafaelLucena O problema é sua placa-mãe.

Aparentemente ela tem FSB de 800 MHz e Bus Speed de 200 MHz. Era para ser 1333 MHz e 333 MHz respectivamente para ser compatível com o E8400.

@rodrigops Tem como alterar isso na Bios, fazendo Overlock? 

Editado por RafaelLucena

Compartilhar este post


Link para o post
Compartilhar em outros sites
14 horas atrás, RafaelLucena disse:

 

 

@rodrigops Tem como alterar isso na Bios, fazendo Overlock? 

Aparentemente o FSB dela só vai até 1066 MHz com overclock. Mas acho que nem vale a pena o risco.

Melhor vê se vende essa placa-mãe e compra outra usada com FSB de 1333 MHz.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×