Ir ao conteúdo
  • Cadastre-se
Entre para seguir isso  
FelipeAmd

Será Que O Problema é Com A Memória ?

Recommended Posts

Eu tenho um Athlon Xp 2500+ que tem FSB de 333mhz.

E as memórias sao DDR 400 tem problema ?

Eu já:

Troquei a memória.

Formatei o Hd.

Dei clear cmos e dei default cmos.

Continuou a mesma coisa.

Me disseram que pode ser fonte ou placa-mãe e vocês o que acham ?

ME AJUDEM !

_________________

Abraços.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Pode ser problema da memória, mas não é pelo fato de ser DDR400 e sim problema dele mesmo!

Como também pode ser a fonte, temperatura ou até a placa-mãe.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Eu também já pensei em super aquecimento mas ...

eu liguei o ar condicionado e a instalacao para na mesma parte.

e as temps não passam de 54 graus.

a fonte e da vcom 400w generica.

a fonte eu não sei se pode estar causando o problema... acho difícil senao ela iria travar durante um jogo quando eu deixo o neon e todos os coolers ligados e quando o processador precisa de mais energia.

minha memoria e da markvision, acho que vou trocar por uma specktek. muita gente que eu conheco disse que tem problemas parecidos com memorias da markvision.

o apito e assim. a m aquina desliga e comeca a paitar continuamente em 2 tons que variam no mesmo periodo te tempo... um apito e mais agudo e outro menos agudo... e assim vai (isso com a maquina desligada).

já fiz tudo.

EU SO não MEXI EM NENHUM JUMPER NA placa-mãe EU TENHO QUE MEXER ???

VALEU GENTE ME AJUDEM !

Compartilhar este post


Link para o post
Compartilhar em outros sites

Cara aconteceu comigo parecido e era a memoria que tava dando imcompatibiliade com a placa mãe. Acredito que no seu caso pode ser a mesma coisa. Entre no site do fabricante da sua placa e verifique se as memorias sao compativeis. Se tiver como, teste outras para ver se o pc funciona normalmente.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Tente baixar a frequência delas. Coloque em 166(333DDR). Ficará em sincronia com o processador e vai dar uma folga.

Um PC tem uns segredinhos que só Deus sabe! Vejam o que tava ocorrendo comigo:

Uso memos DDR KHX PC3200 e com baixa latência de 2 2 2 e 5. São muito boas e tal.

Ocorre que meu PC ultimamente, não ligava de primeira!!!! Como minha fonte tá parcialmente danificada e a placa-mãe tá com uns capacitores estufando(um pouco), achei que poderia ser essa a causa.

Esta semana, resolvi baixar a freq de 200MHz para 186MHz e subir o FSB para o mesmo valor de 186MHz deixando em sincronia. Resultado, agora tá ligando de primeira!!!

Tô com um OVERzinho no Barton e um DOWN nas memos mas com tudo funfando igual quando era tudo zero bala.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora
Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×