Ir ao conteúdo
  • Cadastre-se
André Lemos

Windows 7 não desliga. sempre reinicia...

Recommended Posts

Oi, Pessoal.

Montei um PC com uma placa-mãe usada. Usei o HD que estava instalado antes do upgrade (mas com instalação recente do windows 7 64).

O sistema inicializa e roda normalmente, mas ao dar o comando IINCIAR >> DESLIGAR, o computador sempre reinicia.

 

- Já troquei fonte.

- MoBo Gigabyte GA-G41M-ES2L v1.0, soq 775

 

Encontrei no youtube um procedimento nas configurações de energia que poderia corrigir, mas o passo a passo era pro Win10 e não achei equivalência no windows 7.

 

 

Alguém poderia me dar algumas dicar de como proceder (independentemente do vídeo acima).

 

Antes de testar uma formatação, seria bom ouvir  quem já tenha passado por isso. Será que esse tipo de problema é necessariamente MoBo defeituosa?

Lembrando que o PC não trava e nem reseta. Ele simplesmente reinicia ao receber o comando DESLIGAR.

 

Agradeço desde já.

Editado por André Lemos

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×