Ir ao conteúdo
  • Cadastre-se
igor araujo

Pc desligando sozinho

Recommended Posts

Olá galera do Clube do Hardware.
Ultimamente tenho tido um problema no meu computador que é o seguinte: Enquanto eu jogava CS:GO, de vez em quando o computador desligava sozinho (Agora, mesmo sem estar
jogando nada, ou seja, mexendo normalmente na internet sem mt esforço do computador ele desliga sozinho) Aí ele desliga sozinho do nada, quando o cooler do processador para
ele religa, mas não passa da tela da BIOS (aquela tela onde eu escolho se aperto f2 ou delete) assim que passa essa tela ele desliga novamente e fica nesse ciclo ATÉ QUE
eu notei que ele desligou e a força do cooler aumentou, tipo, eu notei que na 3 ou 4 vez que ele religou sozinho, o cooler fez mais barulho e com isso o computador passou
a não dar mais vídeo... Então, eu fiz o seguinte pra ele voltar a dar video: Eu apertei o botão power do PC, segurei por alguns segundos e desliguei a fonte, com isso o led
da placa-mãe desligou, aí eu liguei a fonte isso segurando o botão power do PC e quando eu fiz isso 2 ou 3 vezes, até notar que o "cooler tinha se normalizado" ele voltou
a dar video... 
Especificações do computador:

Processador: intel core i5 3330 
placa-mãe: ASUS H61M-K
Memórias: 1x kingston 2gb + 1x Markvision 4gb (DDR3)
Placa de vídeo: NVIDIA GeForce GT 610
FONTE: VenomPower AKASA 550w 

Eu gostaria de resolver esse problema o mais rápido possível....
Conto com a ajuda de vocês, obrigado!                                                    

 

 ATUALIZAÇÃO:                                   Eu já verifiquei as temperaturas de todos os componentes, podem ter certeza não é isso.

.                                                           Verifiquei também as memórias, já fiz limpeza umas mil vezes, passei borracha etc não é isso.

.                                                             Eu to começando a achar que seja a fonte (leiam o 3 comentário deste post) AGRADEÇO

Compartilhar este post


Link para o post
Compartilhar em outros sites

Olá igor araujo

 

Seja bem-vindo ao Fórum Clube do Hardware

 

Verifique como estão as temperaturas do PC através do BIOS.

Limpe a(s) memória(s) RAM com uma borracha escolar e remova maus contatos com álcool isopropílico, limpe o slot também.

 

 

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

Eu esqueci de colocar essas informações;

Eu já verifiquei as temperaturas... Não passa dos 50(máximo quando estou com jogos) 

Memórias também não é porque eu já fiz isso de limpar memória e slots milhões de vezes... Eu estou achando que a fonte que tá com problema... porque tem vezes como agora a pouco que ele desligou sozinho, eu fui ligar aí o cooler do processador ficou girando mais forte, entendem? Aí sempre que ele gira mais forte eu não tenho vídeo no computador... Aí eu desliguei da tomada a fonte esperei uns 10 minutos e quando voltei ele ligou (agora). Por favor me ajudem, não quero ter que pagar 80 reais só pro cara ver qual problema....  @Klash   @victorcmatta

Compartilhar este post


Link para o post
Compartilhar em outros sites

@igor araujo Rapaz começa pelo básico (não mexa onde você não sabe, porque pode ser que piore mais ainda), tira todos os cabos da fonte da uma limpada, verifica o cooler da fonte - pra esse tem uma dica legal: quando você ligar o computador normal, você corta uma pequena fita de papel e encosta no cooler pra ouvir o papel batendo e verificar se ele vai desligar ou algo do tipo -, faz uma "limpa" nos cabos e etc. Depois liga tudo de novo e vê se vai apresentar o problema. Porque como você disse que está fazendo muita força pode ser que o acumulo de sujeira pode estar prejudicando o cooler da fonte ou algo do tipo.

Compartilhar este post


Link para o post
Compartilhar em outros sites
9 minutos atrás, victorcmatta disse:

@igor araujo Rapaz começa pelo básico (não mexa onde você não sabe, porque pode ser que piore mais ainda), tira todos os cabos da fonte da uma limpada, verifica o cooler da fonte - pra esse tem uma dica legal: quando você ligar o computador normal, você corta uma pequena fita de papel e encosta no cooler pra ouvir o papel batendo e verificar se ele vai desligar ou algo do tipo -, faz uma "limpa" nos cabos e etc. Depois liga tudo de novo e vê se vai apresentar o problema. Porque como você disse que está fazendo muita força pode ser que o acumulo de sujeira pode estar prejudicando o cooler da fonte ou algo do tipo.

@victorcmatta

Não mano não é sujeira.... Eu já limpei tudo rlx... A "Força" que eu quis dizer é porque ACREDITO EU que seja a fonte mandando mais energia do que necessário entende? Aí prova disso o computador não da video... Não sei se to falando besteira mas é isso que eu notei

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

@victorcmatta @Klash

GALERA eu tirei a placa de video pra testar o que acontecia.... Até agora não desligou... Uma observação: Eu ACHO QUE ela esteja mal encaixada por conta do gabinete.... :mellow: É uma gt 610 geforce nvidia evga.

 

Tem alguma coisa haver? ela está mal encaixada no gabinete e o pc ficar desligando?

Compartilhar este post


Link para o post
Compartilhar em outros sites
1 hora atrás, igor araujo disse:

@victorcmatta @Klash

GALERA eu tirei a placa de video pra testar o que acontecia.... Até agora não desligou... Uma observação: Eu ACHO QUE ela esteja mal encaixada por conta do gabinete.... :mellow: É uma gt 610 geforce nvidia evga.

 

Tem alguma coisa haver? ela está mal encaixada no gabinete e o pc ficar desligando?

pera deixa eu ver se entendi... você tirou a placa de vídeo com o pc ligado???????

Compartilhar este post


Link para o post
Compartilhar em outros sites
3 minutos atrás, willink0 disse:

pera deixa eu ver se entendi... você tirou a placa de vídeo com o pc ligado???????

nãao kkkk eu liguei o computador sem a placa de vídeo... E ele ta ligado até agora.... Não desligou nenhuma vez. Acho que era mal contato no pci EXPRESS porque a placa de video não necessita ser ligada na fonte, é só encaixar ela na placa-mãe e pronto... Alguem sabe me dizer o que eu posso fazer pra resolver isso? Será q tem adaptador  ou extensor do pci express? To sem usar a placa de video e o computador está de boa... (A placa de video não estava esquentando) então eu tenho 99% certeza q seja mal contato no pci express

Compartilhar este post


Link para o post
Compartilhar em outros sites

@igor araujo pode ser o conector pci express da placa-mãe que esta com problema, minha antiga placa-mãe tinha um slot de memoria ram queimada e só descobri isso quando foi trocar as memorias.

Compartilhar este post


Link para o post
Compartilhar em outros sites
agora, willink0 disse:

@igor araujo pode ser o conector pci express da placa-mãe que esta com problema, minha antiga placa-mãe tinha um slot de memoria ram queimada e só descobri isso quando foi trocar as memorias.

 pois é... Mas no caso ele funciona, só que tem mal contato por falta de espaço no gabinete ACREDITO EU

Compartilhar este post


Link para o post
Compartilhar em outros sites

@willink0  nao amigo tipo assim, eu já resolvi o problema em si, certo? Q era o Desligamento aleatório do PC... Só que eu queria só saber o que eu posso fazer já q fica mal encaixada a placa de video na minha placa-mãe por conta do gabinete não ser apropriado pra ambos... 

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×