Ir ao conteúdo
  • Cadastre-se
Rock na Veia

Invasor na rede?

Recommended Posts

Bom dia pessoal, ha algumas semanas tenho tido quedas de velocidade constante na rede, uso 2 pc's e o wifi, sempre que percebo esta queda acesso a pagina do modem e me deparo com um mac alem do normal 

Spoiler

Screenshot_1.jpg

o que e mais estranho e que na relação de locação DHCP 

Spoiler

Screenshot_2.jpg

sendo que toda vida, sempre aparece nas duas abas, ate hoje nao bloqueei o mac com intuito de tentar descobrir se e algum bug (pouco provável) ou algo do tipo, detalhe que ja fiz trocas de senha dês de que percebi isto.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Fing - Network Tools, baixe na Playstore, ele te dará mais detalhes. Não sei se tem pra PC.

Editado por Edilzin
  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

Bloqueie esse MAC no "Filtro de Mac" e troque a senha de admin.

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

Amigo, vamos combinar que estamos no BRASIL ( RISOS )

 

Em relação a essa perda de desempenho, a quanto tempo isso esta ocorrendo com você ?

Pois esta ocorrendo o mesmo aqui em casa, e não vou me assustar com essa sua perda de desempenho na internet, se for da vivo speed... pois eu uso e sei como é RSRS.

Mas faz testes de velocidade mano, e depois liga na central deles e reclama, pois podem estar mandando menos do que o prometido. ( AFINAL ISSO É MUITO IMPOSSÍVEL DE ACONTECER NO BRASIL NÉ ? RI ALTO ) :eek:

 

O mano, tirando o humor negro, a verdade é essa ai! Se tu ligar lá e eles falarem que estão enviando o tanto combinado, bloqueia esse parada ai e vê se resolve, se não resolver... THIS IS BRASIL :oops:

 

Editado por anjoed
Não escreva em negrito por todo o texto. Utilize o negrito de forma consciente, como por exemplo, para destacar uma palavra ou expressão.

Compartilhar este post


Link para o post
Compartilhar em outros sites
1 hora atrás, Edilzin disse:

 

Escreva direito, você não está no Orkut. Não é por que é membro novo que se deve relevar.

Ótimo dia para você também minecraft

Editado por Jhonny TK

Compartilhar este post


Link para o post
Compartilhar em outros sites

Você nao tem mais nenhum outro equipamento na rede? outro roteador, repetidor, televisor, etc?

 

vai no cmd e digita "arp -a" e vê se o windows (sem aspas, é claro) e vê se aparece algum IP pra esse MAC. Tambem pode ser algum MAC que seu roteador ou modem clonou.

 

Se mesmo assim nao descorbri, baixe o programa Addvanced IP scan e faça uma varredura detalhada na rede.

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites
5 horas atrás, Jhonny TK disse:

Amigo, vamos combinar que estamos no BRASIL ( RISOS )

 

Em relação a essa perda de desempenho, a quanto tempo isso esta ocorrendo com você ?

Pois esta ocorrendo o mesmo aqui em casa, e não vou me assustar com essa sua perda de desempenho na internet, se for da vivo speed... pois eu uso e sei como é RSRS.

Mas faz testes de velocidade mano, e depois liga na central deles e reclama, pois podem estar mandando menos do que o prometido. ( AFINAL ISSO É MUITO IMPOSSÍVEL DE ACONTECER NO BRASIL NÉ ? RI ALTO ) :eek:

 

O mano, tirando o humor negro, a verdade é essa ai! Se tu ligar lá e eles falarem que estão enviando o tanto combinado, bloqueia esse parada ai e vê se resolve, se não resolver... THIS IS BRASIL :oops:

 

O incrível e que quando tenho a perda e atenho oportunidade de acessar o modem, o mac esta la, aqui e oi! kkkkk

2 horas atrás, Jonas Barbosa disse:

Você nao tem mais nenhum outro equipamento na rede? outro roteador, repetidor, televisor, etc?

 

vai no cmd e digita "arp -a" e vê se o windows (sem aspas, é claro) e vê se aparece algum IP pra esse MAC. Tambem pode ser algum MAC que seu roteador ou modem clonou.

 

Se mesmo assim nao descorbri, baixe o programa Addvanced IP scan e faça uma varredura detalhada na rede.

existe outro roteador que nao e ligado constantemente, mas não e o mac dele.

 

3 horas atrás, Jhonny TK disse:

Ótimo dia para você também minecraft

???

 

Obrigado pessoal, vou bloquear logo este mac, so estava na duvida se realmente seria um invasor ou não.

adicionado 9 minutos depois
2 horas atrás, Jonas Barbosa disse:

Você nao tem mais nenhum outro equipamento na rede? outro roteador, repetidor, televisor, etc?

 

vai no cmd e digita "arp -a" e vê se o windows (sem aspas, é claro) e vê se aparece algum IP pra esse MAC. Tambem pode ser algum MAC que seu roteador ou modem clonou.

 

Se mesmo assim nao descorbri, baixe o programa Addvanced IP scan e faça uma varredura detalhada na rede.

Seria um repetidor de sinal ?

 

 

Screenshot_1.jpg

Compartilhar este post


Link para o post
Compartilhar em outros sites
48 minutos atrás, Vinicius Rodrigues_748613 disse:

Seria um repetidor de sinal ?

Não é o modem por onde chega o seu sinal de internet ao qual esta conectando na WAN do TP-Link ?

Compartilhar este post


Link para o post
Compartilhar em outros sites
1 hora atrás, Jonas Barbosa disse:

Não é o modem por onde chega o seu sinal de internet ao qual esta conectando na WAN do TP-Link ?

só tem um modem conectado, justo o da oi que e de onde sai os cabos para o pc e o wifi, um sagecom, o tp link e la nos fundos e só ligo de vez em nunca.

Compartilhar este post


Link para o post
Compartilhar em outros sites

@Vinicius Rodrigues_748613 Naquela frase em que eu havia dito: ' Ótimo dia para você também minecraft ' eu estava respondendo um indivíduo indesejado que faltou com respeito comigo nos comentários!

porém como os Staffs estão de prontidão, o engraçadinho teve o comentário excluído @Edilzin :lol: e só ficou a minha resposta lá entendeu ?

É isso ai, quem não tem o que fazer não deveria comentar. Ótimo trabalho Staff :)

 

Espero que tenha resolvido, ou que resolva seu problema meu caro :)

Ótimo dia pra ti.

Editado por Jhonny TK
  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

Faltar com respeito é escrever aqui como se estivesse no jardim da infância aprendendo sobre as cores. Triste saber que a Staff apaga coments e faz publicações sem o consentimento do usuário (http://forum.clubedohardware.com.br/topic/1191860-compra-de-gtx-960-4gb-encontrarei-por-r65000/#comment-6550359) mas deixa os usuários terem epilepsia com tantas cores na tela. Nesse caso, eu queria apenas aproveitar o tópico do amigo pra tirar uma dúvida rápida. Sei que muitos fóruns sequer gostam da enxurrada de tópicos que às vezes se cria, presumi que aqui fosse igual, sim, eu presumi errado.

 

No mais, sei que esse post vai ser apagado mas que fique aqui registrado o meu descontentamento com toda essa despadronização.

 

Compartilhar este post


Link para o post
Compartilhar em outros sites

@Edilzin Quanto drama :tw_expressionless:... se não fala-se coisas desnecessárias não teria tido o comentário apagado!

Isso por que nem foi erro de português, foi um erro de digitação! a pena tinha me esquecido de colocar alguns detalhe.

Por que eu estava com muito sono! mais preocupado em AJUDAR as pessoas, e não procurar erros de digitação!

Quem sabe assim você aprenda a ser menos ignorante(a) e tente ajudar o próximo. E não julgar coisas sem motivo algum!

 

Ainda por cima reclama do trabalho EXCELENTÍSSIMO da Staff...

A vai caçar o que fazer moleque(a) !!!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×