Ir ao conteúdo
  • Cadastre-se
PegasosBR

Pppoe da oi velox com powerbox gvt

Recommended Posts

Bom dia, 

Eu possuo uma internet VDSL de 25 MB da OI Velox, entretanto o roteador Technicolor td5336 fornecido por eles está dando vários problemas com meu PS4 (lag em jogos online, problemas para se conectar em partidas, dificuldade de se comunicar em partys).

Já tentei diversas vezes mexer na configuração do modem para tentar melhorar o desempenho da internet no PS4, mas n obtive muitos resultados.

Resolvi trocar de modem e consegui com um colega de trabalho um roteador VDSL Powerbox Sagemcom F@st 2764 GV da GVT.

Descobri que esse roteador é bloqueado por um firmware da GVT e eu precisaria desbloqueá-lo, pesquisei na internet e fiz o procedimento sem problemas.

Minha duvida é:
Com esse procedimento, habilitei varias funcionalidades do roteador, mas ao liga-lo na internet ele sincroniza apenas cm o sinal VDSL e fica dando erro ao conectar com o PPPoE da OI, logo não conecta a internet.

Já configurei o usuário e senha padrão do PPPoE da OI (Ui@oi Sioi) mas mesmo assim não consegui que ele conectasse.

Alguém ja conseguiu fazer esse roteador funcionar com outra operadora fora a GVT? ou pelo menos sabe como posso resolver esse problema do PPPoE?

Obrigado

  • Obrigado 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

Olá PegasosBR, se ainda for do seu interesse, saiba que também uso o PowerBox GVT F@st 2764 versão v8460 (a que desbloqueia as demais funcionalidades) em uma conexão ADSL Oi Velox (Brasília - DF). Estou te respondendo agora, por que graças a sua informação sobre usuário e senha PPPoE, (Ui@oi/Sioi) eu consegui reestabelecer minha conexão que havia sido perdida a alguns dias, e quando abri a pagina do Modem mostrava que apenas o PPP (PPPoE) não estava sincronizando. Mas se eu puder ajudar a fazer a conexão fique a vontade, até por que antes desse problema acima, esse modem conectava a rede da Oi sem problemas e sem parâmetros diferentes. Eu simplesmente plugo o cabo de telefone a ele e o WAN ao PC e ele já dava conexão sem mudar nada. Logo depois fui atrás dos desbloqueios, mas isso não interfere na conexão. Só agora que tive essa falha de sincronismo, mas resolvida graças a sua informação, espero que possa ser útil assim como você foi pra mim. Até.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×