Ir ao conteúdo
  • Cadastre-se
Entre para seguir isso  
Andersonm

Vale A Pena Trocar

Recommended Posts

Eu comprei um gabinete novo que veio com uma fonte nele, mas não coloquei muita fé não, ela é de 400w só que não tem marca nem nada.

Continuo usando minha Vcom de 400w ou uso essa que veio no gabinete?

minhas voltagens na Vcom são:

Núcleo CPU - 1.74V

+2.5V - 2.46V

+3.3V - 3.25V

+5V - 4.84V

+12V - 12.22V

:help:

Compartilhar este post


Link para o post
Compartilhar em outros sites

Suas voltagens realmente estão boas, acho que você deveria testar as voltagens da outra Fonte também mas ao que tudo indica ela é de baixa qualidade já que não tem nem marca.

Eu ficaria com a VCOM 400W. Ela deve aguentar tranquiliamente essa configuração que você tem.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por Gregori@03 ago 2004, 16:49

Suas voltagens estão boas, foram medida em full ou idlle?

Idle

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por Andersonm@03 ago 2004, 19:26

Medi em full agora, não muda quase nada  :D

Então faca como dizeram os colegas, teste a outra também e veja qual fica melhor.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Essa fonte ai meu primo tem ela, a sem marca.

o pc dele é AXP 2200+ Thoroughbred-A

256 ram DDR 333

HD 20Gb

Placa de video onboard.

as voltagens estão:

Núcleo CPU 1.65 V

+2.5 V 2.53 V

+3.3 V 3.39 V

+5 V 5.16 V

+12 V 11.58 V

e ai é melhor q a VCom?

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por Andersonm@07 ago 2004, 21:26

Essa fonte ai meu primo tem ela, a sem marca.

o pc dele é AXP 2200+ Thoroughbred-A

256 ram DDR 333

HD 20Gb

Placa de video onboard.

as voltagens estão:

Núcleo CPU  1.65 V 

  +2.5 V  2.53 V 

  +3.3 V  3.39 V 

  +5 V  5.16 V 

  +12 V  11.58 V 

e ai é melhor q a VCom?

Eu ficaria com a VCOM.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por Andersonm@03 ago 2004, 16:37

Eu comprei um gabinete novo que veio com uma fonte nele, mas não coloquei muita fé não, ela é de 400w só que não tem marca nem nada.

Continuo usando minha Vcom de 400w ou uso essa que veio no gabinete?

minhas voltagens na Vcom são:

Núcleo CPU - 1.74V

+2.5V - 2.46V

+3.3V - 3.25V

+5V - 4.84V

+12V - 12.22V

:help:

beleza?

AOnde você arranjou essa Vcom??

valeu

Leandro

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por Andersonm@09 ago 2004, 11:20

Comprei em uma loja aqui de recife foi 30 reais na epoca.

Só 30 reais? Imagina qual foi o custo de produção dessa fonte. :ahh:

Compartilhar este post


Link para o post
Compartilhar em outros sites

Cara as voltagens do seu primo tão muito piores. Fique com sua vcom.

Aliás eu tenho uma vcom 400w nova aqui que nunca usei, se alguém se interessar nela mande MP.

Abraços!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Fique com a VCom,.

Uso esta fonte para montar minhas fontes redundantes, são baratas e boas.

Obs.: poderia ser melhor, mas dentro da relação custo/beneficio que ela apresenta, não tenho dúvida, fico com ela.

Boa sorte :bandeira:

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora
Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×