Ir ao conteúdo
  • Cadastre-se
Henry Gabriel

Sites não abrem se não forem acessados por vpn

Recommended Posts

Olá galera, de uns 3 dias pra cá, tenho me deparado com um problema no meu computador, ou melhor dizendo nos aparelhos conectados ao roteador, minha internet é proveniente da NET combo, com aquele roteador Humax horrivel deles, como tinha problemas com a conexao dele o coloquei em bridge e conectei um d-link para rotear o sinal, até ai sem problemas, sempr funcionou corretamente, porém de uns 3 dias pra ca, ando tendo problemas de conexao, por exemplo, uso um servidor VPS para conexao pela area de trabalho remota, porém tentando logar a ela é me retornado o erro " A area de trabalho remota não pode se conectar ao computador remoto por uma destas razões: 1) o acesso remoto ao servidor nao esta ativado; 2) O computador remoto esta desligado; 3) O computador remoto não esta disponivel na rede.

Tendo em mente problemas com a VPS, entrei em contato com a host q disse que a VPS se encontra ligada e funcionando, pedi a um amigo que tente logar a ela, e logou normalmente, porém no meu computador não loga de forma alguma, tentei baixar algo para tentar logar pelo meu ipad/ celular conectado ao wifi, porém tenho  mesmo problema na conexao, para finalizar, alguns sites tambem nao carregam tanto no computador quanto nos dispositivos móveis ( no computador só conectam se a vpn estiver ativada "extensao no google chrome")... Será que alguem sabe qual o problema e como resolver? 

(Desculpe se o topico estive na area errada)

Compartilhar este post


Link para o post
Compartilhar em outros sites

Ola amigo, obrigado por responder, na verdade, ja fiz essa mudanca de dns antes mesmo de criar este topico... E... Não funcionou ... Tentei novamente agora, novamente sem sucesso, mais alguma ideia?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Tá estranho isso. Estou desconfiando do roteador d-link. Tem algum outro para testar? Ligue o cabo de rede que vai no roteador direto no PC e faça o teste.

 

Use o seguinte comando o CMD do Windows:

 

ping terra.com.br -t

 

Para verificar a estabilidade.

 

 

Compartilhar este post


Link para o post
Compartilhar em outros sites

Faz o teste que o @Stéfano da Silva disse, mas teste ao mesmo tempo outro cmd com ping 208.84.244.116 -t (ip do terra.com.br) para comparar

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×