Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
RONCO TUNING

O Msn não Anbre Em Rede. Como Faco¿

Recommended Posts

Fala pessoal!

Alguem pode me dar uma forca¿

Tem duas maquinas aqui em casa ligadas em rede, pela veloz adsl.

So que so em uma das maquinas funcionao MSN, a segunda maquina ela não funciona. aprincipal usa Xp e a ourta Win 98.

O que esta acontecendo¿

Alguem pode me dar uma forca¿

Grato

Ricardo Souza :muro:

Compartilhar este post


Link para o post
Compartilhar em outros sites

já vefificou a configuração de proxy no msn ?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Foi isso que vi no MSn... para configurar

ferramentes>opções>conexcao

ai seleciono a opcao ` Eu uso conexao Proxy`

Tem tres tipo

SOCKS Versao 4

SOCKS Versao 5

e PROXY http

Alem disso me pede o nome d oservidor e porta...ai fiquei perdido.

Como devo prosseguir ¿

grato abraço :-BEER

Compartilhar este post


Link para o post
Compartilhar em outros sites

você coloca SOCK 4, Porta 1080 em SERVIDOR, você coloca o IP da maquina Principal.

Apenas isso :)

falou!!

Compartilhar este post


Link para o post
Compartilhar em outros sites

OK amigao

Acabei de fazer isso.. heheh

não deu certo!

EU naoliguei a maqui no hub, mais sim inverti a posicao dos fios no cabo de rede e liguei direto.. conecta tranquilo... mais o MSn..

tcs tcs

o que pode ser alem disso¿

abraço e obrigado

Compartilhar este post


Link para o post
Compartilhar em outros sites

Como é o compartilhamento que você está fazendo?

Tá usando proxy ou compartilhamento ICS ?

Compartilhar este post


Link para o post
Compartilhar em outros sites

As configurações que eu citei sao para servidores proxy, se você usa NAT(ICS) ai é outros quinhetos :D

falou :)

Compartilhar este post


Link para o post
Compartilhar em outros sites

Ai que não sei amigo.

Se estou usando PROXY ou esta outra ai mensionada...

O cabo esta em CROSS..

como vejo¿

abraço e obrigado a todos

:muro:

Compartilhar este post


Link para o post
Compartilhar em outros sites

Tenta colocar o IP da CPu que está o Velox instalado na opções de LAN do Internet Explorer da estação que quer acessar.

Já fiz e funcionou numa boa!!!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Cara ...

Se você tem 2 maquinas ligadas em CROSS, com Internet e tal...

Provavelmente em um dos micros, tem 2 placas de rede, uma para o Velox e a outra para a rede INTERNA, correto ??

Bem se você tem internet... na maquina com o windows XP .. como você faz para compartilhar a internet para o micro com WIN 98 ???

Isso que precisamos saber...

Se você usar o ICS(Internet Connetion Sharing) que já acompanha o Windows, ou você utiliza o um servidor proxy por exemplo(WINGATE , WINCONNECTION, ANALOGX) ?????

Fico no aguardo! :)

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por Perfect@05 ago 2004, 20:27

Cara ...

Se você tem 2 maquinas ligadas em CROSS, com Internet e tal...

Provavelmente em um dos micros, tem 2 placas de rede, uma para o Velox e a outra para a rede INTERNA, correto ??

Bem se você tem internet... na maquina com o windows XP .. como você faz para compartilhar a internet para o micro com WIN 98 ???

Isso que precisamos saber...

Se você usar o ICS(Internet Connetion Sharing) que já acompanha o Windows, ou você utiliza o um servidor proxy por exemplo(WINGATE , WINCONNECTION, ANALOGX) ?????

Fico no aguardo! :)

É isso aí, você configurou alguma coisa para acessar a internet, sozinho ele não vai de jeito nenhum!!!

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por RONCO TUNING@03 ago 2004, 17:19

Fala pessoal!

Alguem pode me dar uma forca¿

Tem duas maquinas aqui em casa ligadas em rede, pela veloz adsl.

So que so em uma das maquinas funcionao MSN, a segunda maquina ela não funciona.  aprincipal usa Xp e a ourta Win 98.

O que esta acontecendo¿

Alguem pode me dar uma forca¿

Grato

Ricardo Souza :muro:

Pelo o que eu entendi esta acontecendo isso v sem saber esta usando o compartilhamento do windows ICS quando você faz isso qualquer maquina liga em rede com a maquina que esta na internet vai navegar, por isso você não precisa ativar PROXY no msn deixa defautl ou seja não a marca a caixa eu usso conexao proxy tenta aí qualquer coisa me da 1 toque no msn

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por BugRJ+06 ago 2004, 10:03-->
Perfect@05 ago 2004, 20:27

Cara ...

Se você tem 2 maquinas ligadas em CROSS, com Internet e tal...

Provavelmente em um dos micros, tem 2 placas de rede, uma para o Velox e a outra para a rede INTERNA, correto ??

Bem se você tem internet... na maquina com o windows XP .. como você faz para compartilhar a internet para o micro com WIN 98 ???

Isso que precisamos saber...

Se você usar o ICS(Internet Connetion Sharing) que já acompanha o Windows, ou você utiliza o um servidor proxy por exemplo(WINGATE , WINCONNECTION, ANALOGX) ?????

Fico no aguardo! :)

É isso aí, você configurou alguma coisa para acessar a internet, sozinho ele não vai de jeito nenhum!!!

Sozinho vai sim ! so estar em rede q vai

Compartilhar este post


Link para o post
Compartilhar em outros sites

Configuraram para mim hehehehehe

não sei configurar....

mais se puderem me ensiar agradeco

abraço

Ricardo SOuza

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por KaSK+10 ago 2004, 03:37-->
Postado Originalmente por BugRJ@06 ago 2004, 10:03

Perfect@05 ago 2004, 20:27

Cara ...

Se você tem 2 maquinas ligadas em CROSS, com Internet e tal...

Provavelmente em um dos micros, tem 2 placas de rede, uma para o Velox e a outra para a rede INTERNA, correto ??

Bem se você tem internet... na maquina com o windows XP .. como você faz para compartilhar a internet para o micro com WIN 98 ???

Isso que precisamos saber...

Se você usar o ICS(Internet Connetion Sharing) que já acompanha o Windows, ou você utiliza o um servidor proxy por exemplo(WINGATE , WINCONNECTION, ANALOGX) ?????

Fico no aguardo! :)

É isso aí, você configurou alguma coisa para acessar a internet, sozinho ele não vai de jeito nenhum!!!

Sozinho vai sim ! so estar em rede q vai

Eu nunca usei o ICS, mas o engraçado é que eu já vi vários tutorias explicando como se configura um ICS. Então não faz sentido fazer tutorias sobre ICS já que ele funciona sozinho B) .

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×