Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
AlmirGomes

Mal contato? ou fonte?

Recommended Posts

Boa noite pessoal !

Estou com problemas quando vou ligar meu pc, sempre que vou ligar ele é a mesma coisa, eu aperto o botão no pc de Power e as vezes ele liga de primeira, porém as vezes eu aperto um monte de vezes e ele não liga? isso seria mal contato no botão ou problemas na fonte de energia? Configuração dele: i5 4690k - GTX 970 Strix - Ram 8GB - Fonte Corsair 750w, Water cooler H100i GTX, placa-mãe: maximus vii ranger

Compartilhar este post


Link para o post
Compartilhar em outros sites

Pode ser nos conectores do painel frontal na placa-mãe que possam estar mal encaixados, porém possa ser algo relacionado com a fonte que não está mandando as tensões corretas.

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites
20 horas atrás, AlmirGomes disse:

Boa noite pessoal !

Estou com problemas quando vou ligar meu pc, sempre que vou ligar ele é a mesma coisa, eu aperto o botão no pc de Power e as vezes ele liga de primeira, porém as vezes eu aperto um monte de vezes e ele não liga? isso seria mal contato no botão ou problemas na fonte de energia? Configuração dele: i5 4690k - GTX 970 Strix - Ram 8GB - Fonte Corsair 750w, Water cooler H100i GTX, placa-mãe: maximus vii ranger

Considerando que a fonte (de potência extremamente exagerada, diga-se de passagem) é de qualidade, acho pouco provável que ela seja o problema.

 

Concordo com o colega acima, a primeira coisa que eu faria era rever a montagem do painel frontal, que pode estar mal encaixado ou dando algum curto.

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×