Ir ao conteúdo
  • Cadastre-se
Mmedeirosigor

Pc novo, fica piscando as luzes e nao liga.

Recommended Posts

Ola pessoal, acadei de montei um pc novo, ao ligar a fonte ele fica piscando todos os led e as fan fica girando devagar sem parar, qual seria esse problema?

 

segue a configuração:

 

i5 6600

gtx 1060 galax

8gb kingston

ssd 240gb kingston

hd 1tb

fonte corsair 600w

Placa-Mãe GIGABYTE p/ Intel LGA 1151 mATX GA-B150M-D3H DDR4

 

aguardo ajuda urgente.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Você se certificou que os cabos da fonte estão corretamente ligados?

Cabos SATA, painel frontal, etc. Tudo está em seu devido lugar?

As memórias estão bem encaixadas?

 

 

Por ser um PC novinho, acredito que seja alguma coisa na instalação. Depois de instalar as peças de um PC desktop, sempre faço uma análise para ver se tudo foi instalado corretamente antes de ligar.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×