Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
.Will

Erros na unidade de disco

Recommended Posts

Boa noite!

 

Estou com um problema, de um tempo para cá o Windows começou a apresentar erro de disco, pedindo para reparar a unidade. Eu executava o reparo e voltava a funcionar, mas dessa última vez o hd ficou lento, eu instalo Windows e ele fica congelando td hora.

Já coloquei outro hd no meu PC para teste e rodou que é uma beleza. Coloquei meu hd zuado em outro PC e ele apresentou os mesmos problemas. O que eu acho estranho, é que no Defragger e no HD Tune mostra como se o HD estivesse perfeito. Ele não apresenta bad blocks nem nada.

 

Anexei três imagens, uma com o erro que apresenta, e as outras são do HD Tune e do Defragger.

 

Alguem sabe me ajudar?

 

Obrigado!!!

1.png

2.png

3.png

Compartilhar este post


Link para o post
Compartilhar em outros sites

Vou testar esses programas para ver se fala qual o erro.

 

Eu formatei usando XP live CD e exlui todas partições e reinstalei o Windows 10, fiz um monte de copia de arquivos para preencher o espaço do HD ( 1 Tb) e não apresentou o erro de disco, mandei o Windows verificar e não deu nada. Então parece que ele está normal.

 

Tem alguma ideia porque isso?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Fiz os testes com os programas HDD Regenerator e  CrystalDiskInfo. Não identifiquei nenhum erro. Tem alguma coisa que não estou percebendo?

4.png

5.png

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×