Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
andrew josias

Minha placa de video nao e reconhecida?

Recommended Posts

eu comprei uma fonte cx 500 80 plus da corsair e estou usando ela agora ae comprei a gtx 560 em perfeito estado usada já que não achei nova, bom o cara deixou ate fotos dela fumegando no pc mas quando eu instalei ela, ela não ta sendo reconhecida o driver dela por mais que eu instale varias vezes não aparece painel da nvidia mas no gerenciador de dispositivos aparece ela como gtx 560 no adaptadores de vídeo e pede pra reiniciar mas eu reinicio e não muda nada exceto o fato que depois de 3x reiniciado o vídeo buga fica com metade da tela branca e o resto com o Windows normal e conforme mexo o mouse o vídeo segue, dps reinicio dnv e volta ao normal, mano que tristeza gta san andreas tava 5-10 fps que decepiçao demorei tanto pra pega um vga, um detalhe apenas quando formato o pc do zero o pc reconhece (nas propriedades de vídeo) como adaptador de vídeo nvidia mas não consta gtx 560

M5A78l-M LX/BR

8gb ddr3 Kingston 1600mhz

corsair cx500

gtx 560 evga 1gb 256 bits 2.0 pci ex

2x hd 320gb 7200rpm

processador Athlon x2 ll 240 2.8ghz com cooler amd estock e ruim mas mantem sempre 40-30º pois mantenho pc aberto (planejo um fx 8350 ou fx 6300)

outro detalhe eu estou usando a gtx 560 para este tópico tipo o Windows usa a placa mas naoo reconhece outro detalhe uso adaptador dvi-ix vga rgb

monitor 17 flatron lg led ou lcd n lembro

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×