Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
speedy

Computador travando, imagem na tela baixa qualidade

Recommended Posts

Olá amigos boa tarde ando tendo um problema com meu pc aqui sempre dando erro de video, placa asus p5g41t-mlx2/br , memoria 2 giga ram, placa ge forge gt220 , processador quad core q8300,  hd 1 tera , windows 7 home 64 bits,  já mudei todos os drives dessa placa de video e nada, alguém pode me dar uma ideia, um detale win xp tudo ok , roda legal ....

Compartilhar este post


Link para o post
Compartilhar em outros sites

Olá speedy

 

Qual o erro?

Retire a placa de vídeo e limpe com uma borracha escolar e remova maus contatos utilizando álcool isopropílico, depois conecta-a novamente.

Compartilhar este post


Link para o post
Compartilhar em outros sites

olá obg pela resposta, já fiz isso sim, e nada , tirei ela do pc e deixei a omboard (intel g41 express chipset) da placa-mãe ai o windows roda legal, testei essa placa de video em outro pc roda tudo bem , menos com a p5g41t-mlx2/br , ta russo a coisa ...

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×