Ir ao conteúdo
  • Cadastre-se
JVitorGL

Microondas dando tilti

Recommended Posts

Fala rapaziada,

 

Tenho um microondas que primeiramente apresentou o problema de não aquecer o alimento, troquei o diodo e o problema foi  sanado.

Contudo outro problema surgiu, quando fecho o microondas com a capa para não deixar a carcaça exposta e tento utiliza-lo, após 2 segundos do tempo programado o microondas da "tilti" o tempo no painel fica todo deformado e a contagem não segue normalmente.

Sem a capa externa o microondas funciona normalmente. Estou tendo que utiliza-lo aberto sem a capa, com a parte interna exposta.

 

 

Compartilhar este post


Link para o post
Compartilhar em outros sites

Verifique se o magnetron não esta encostando na tampa (capa) dele...

Em alguns casos é necessário colocar um calço para ele não encostar na tampa do aparelho.

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

Recoloquei o magnetron 2 dias após tuas dicas Bcpetronzio. Funcionou até hoje.

 

Hoje o micro apagou de vez.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Vixi! Verifique se tem tensão no transformador da placa, (primário e secundário), se tiver, siga a tensão do secundário, alguns possuem um regulador 7805 e outros possuem um circuito com diodo zener e transistor para fornecer alimentação para o processador...

Se essa tensão de 5V estiver normal, é grande a possibilidade do processador ter queimado! Mas ainda não pode descartar a alimentação do display! Tem que verificar ela também....

adicionado 2 minutos depois

PS: Se não tiver tensão no primário do transformador, é sinal que o fusível queimou ou algum sensor de temperatura abriu!...

Compartilhar este post


Link para o post
Compartilhar em outros sites

De volta com os problemas camaradas.

Estou partindo para o terceiro diodo de alta.

Troco e após 1 ou 2 dias o microondas para de aquecer novamente.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Você mora próximo a regiões com maresia (praia)? Meu tio teve um problema parecido com esse depois de uns 4 anos que ele esteve morando em Recife... (outros componentes também começaram com problema) a maresia acabou por corroer a placa em alguns pontos e... começou a pifar.

 

Não sei se é o caso, caso você more próximo a maresia... a possibilidade disso estar acontecendo pode não ser baixa. Só uma sugestão :x

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×