Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
lucianomazim

Flash player não carrega no chrome

Recommended Posts

Olá pessoal.

 

Primeiro gostaria de enfatizar que não encontrei aqui nenhum tópico que tenha um conteúdo semelhante.

 

Formatei minha máquina, procedimento que faço pelo menos uma vez por ano, sempre tudo deu certo só que desta vez estou tendo problemas com o Flash Player no Chrome, ele simplesmente não carrega o plugin, mesmo o Flash Player sendo nativo no Chrome não consigo rodar.

 

Verifiquei todos os procedimentos e nada, desinstalei o Chrome e o Flash Player também mas o problema permanece.

 

Em anexo estou enviando os prints das telas para visualização. No chrome://componentes mostra que o Flash Player não consegue ser atualizado. No chrome://plugins mostra que o Flas Player esta ativo mas todo conteúdo que eu acesso que necessite do plugin ele me dá a informação de que não foi possivel carregar.

 

Após dias pesquisando na internet não achei nenhuma explicação que resolva isso.

 

Aguardo.

 

Flash03.pngFlash02.pngFlash04.png

Flash01.png

Compartilhar este post


Link para o post
Compartilhar em outros sites

Compartilhar este post


Link para o post
Compartilhar em outros sites

Obrigado pela resposta edu.dnd, porém já efetuei estas configs e continuam não rodando.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×