Ir ao conteúdo
  • Cadastre-se
Entre para seguir isso  
JAIME PIFFERO FILHO

Pc não reconhece dispositivo de audio instalado

Recommended Posts

Bom dia amigos, ésta é minha primeira questão levantada no fórum, por isto peço desculpas se não for bem especifico, é o seguinte:

meu pc syntax modelo UDP ZMAX TWISTER 3000 COM PLACA FOXCONN N15235 ,esta também escrito em uma etiqueta de papel

TECNOLOGIA MB INTEL H61 MXV- parou de reconhecer o dispositivo de audio, fica o icone com o x em cima mesmo com as caixas de som plugadas, no gerenciador de dispositivos sumiu a parte que diz CONTROLADOR DE SOM VIDEO E JOGOS, aquela entrada que tem para fone na frente da cpu também não funciona, tentei tudo quanto e driver da internet, realtek, intel, via, quando faço teste com o everest na parte do chipset não aparece nada e na placa-mãe só um monte de numeros, formatei com windows 7 (mesmo que estava nele) e engraçado que também não apareceu no gerenciador a parte do controlador de som, video e jogos, para instalar os drives fui no google e digitei DRIVER FOXCONN N15235 COM CHIPSET INTEL H61 MXV, instalei os driver, tudo funcionou, menos o audio que tem um driver instalado em DISPOSITIVOS DE SISTEMA, como HIGH DEFINITION AUDIO, mas continua o x no som, se alguém ja passou por esta situação por favor me ajude.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora
Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×