Ir ao conteúdo
  • Cadastre-se
FabianoS

Problemas ao exibir videos no chrome.

Recommended Posts

Meu chrome da dando um bug, que ao exibir videos fica umas tarja preta no vídeo, ja desinstalei o chrome , o adobe flash player, mas continua.

 

é so fica assim no chrome.

 

tasvuvI.png

 

Editado por FabianoS

Compartilhar este post


Link para o post
Compartilhar em outros sites

@Rafael Masselani Como falei acima amigo , só fica no chrome.

Compartilhar este post


Link para o post
Compartilhar em outros sites

@dwatashi fiz o processo e estava desativado e ativei e continuo.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Olá FabianoS

 

Está utilizando algum plugin/extensão etc? No modo anônimo isso acontece?

Desinstale o Chrome utilizando o Revo Unistaller e depois instale novamente.

Compartilhar este post


Link para o post
Compartilhar em outros sites

@Klash Amigo só uma extensão que e Window Resizer, mas tenho certeza que não é ela e no modo anônimo também fica.

 

já desinstalei com revo e não funcionou.

 

so lembrando, só fica no chrome.

Editado por FabianoS

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×