Ir ao conteúdo
  • Cadastre-se
Tamahowk

Hd não reconhece

Recommended Posts

E ae,

 

Acabei de receber minha fantástica maquina que esta funcionando em perfeito estado, porém ela não reconhece o HD.

 

Estou com meu sistema instalado em um SSD de 120, ate ai tudo ok, porém o HD não aparece.

 

Sem título.png

 

Ja mexi nos cabos e estão todos perfeitamente bem encaixados, alguma ideia do que acontece?

 

Valeu o/

 

OBS: placa-mãe é uma asrock fatal1ty z170 e o hd é um western 2tb

Editado por Tamahowk

Compartilhar este post


Link para o post
Compartilhar em outros sites

Acesse o gerenciamento do computador, de um duplo clique no gerenciamento de disco (menu a esquerda do vídeo) e veja se o disco aparece, ele pode estar of line ou se for novo com o espaço sem locação, se for isso basta criar uma partição sobre esse espaço.

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites
45 minutos atrás, misterjohn disse:

Acesse o gerenciamento do computador, de um duplo clique no gerenciamento de disco (menu a esquerda do vídeo) e veja se o disco aparece, ele pode estar of line ou se for novo com o espaço sem locação, se for isso basta criar uma partição sobre esse espaço.

 

Hahha, valeu cara.

 

Me salvou aqui =D

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×