Ir ao conteúdo
  • Cadastre-se
Jukuji

Pc travando de uma forma estranha

Recommended Posts

Olá, 

Meu PC anda apresentando uns travamentos estranho, ele para de processar, o HDD Led pisca 1x a cada 3 segundos, algumas animações funciona, como maximizar ou minimizar uma janela, mas nenhum programa abre, o iniciar abre umas 2 ou 3 vezes e depois para de abrir e só volta se eu reinicio. não tenho como testar peças por peças, gostaria de saber se alguém já encontrou um erro assim. - já mudei de HD 6x, usei 3x de 80GB 1x 160GB 1x 250GB e a atual de 500GB

 

PC:
Athlon II X3 445 @ 3,1 Ghz
Asus M5A78L-M LX/BR
2x 4GB Kingston DDR3 1333 Mhz (não estão em dual channel)

Fonte 500W Ice Age
Nvidia GTS 450
 

Desde já agradeço a atenção.
 

Compartilhar este post


Link para o post
Compartilhar em outros sites

@Jukuji Qual seu sistema operacional?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Como fica o gerenciador de recursos no momento desse travamento? você viu se algum processo está sendo utilizado? 

 

 

Compartilhar este post


Link para o post
Compartilhar em outros sites
1 hora atrás, Jasiel disse:

@Jukuji Qual seu sistema operacional?

Windows 7 Home Premium e Ultimate 64bits "Jack Sparow"
Windows 10 Pro 64 bits Original (ganhei no Insider Program)
Ubuntu 16,4 (acho q foi essa a versão)
Testei os 3, separados e em dual Boot, 

46 minutos atrás, Fn1X disse:

Como fica o gerenciador de recursos no momento desse travamento? você viu se algum processo está sendo utilizado? 

 

 

Não abre... só faz as animações e apenas algumas ainda

40 minutos atrás, Dyego Chrystiano disse:

Bom se você já testou com HDs diferentes, o problema é possivelmente memória ou placa-mãe.

=/ eu testei os pentes separados e ainda deu problema, eu já estou cogitando comprar tudo novo e montar um pc novo, porque n sei se é uma coisa ou outra, ai eum compra uma MB e é a memoria, compro a memoria e é o processador, mais fácil montar um novo e depois testar hehehe.

Compartilhar este post


Link para o post
Compartilhar em outros sites

@Dyego Chrystiano pior que não =/, eu já usei a Radeon HD 5570, Radeon R7 240 e a atual Nvidia GTS 450, eu acho que possa ser placa-mãe mas nunca vi esse erro em todos esses anos que uso e faço manutenção de PC.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Obrigado a todos!, vou trocar peça por peça mesmo, vou começar pela placa-mãe e depois memorias, vamos ver no que dá, meu irmão esta precisando de um pc mesmo, n vai ser em vão comprar peças pra montar outro, 

Obrigado!

Embora o problema não teve um diagnostico definitivo pois n tive como testar as peças eu considero o tópico fechado. 

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×