Ir ao conteúdo
  • Cadastre-se
Gilanio Matias

Tv lg rp20cc25 com som mas sem imagem

Recommended Posts

essa tv o horizontal nao oscila nao tem alta tensão, resoldei o micro IC501 e voltou ao normal, mas depois de alguns dias voltou o mesmo defeito, os 180v so esta dando 105v, filamento nao acende, nao tem tensão no filamento ja resoldei toda placa. alguem pode me ajudar?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Verifique se você tem os 5V de stand-by no pino 35 do IC501..

Se tem, acione o Power pelo controle remoto e monitore o pino 29 do IC501, se ele não variar de 0V a perto de 4V, o processador ainda esta com mau contato ou ruim...

Compartilhar este post


Link para o post
Compartilhar em outros sites
Em 01/11/2016 às 19:22, Bcpetronzio disse:

Verifique se você tem os 5V de stand-by no pino 35 do IC501..

Se tem, acione o Power pelo controle remoto e monitore o pino 29 do IC501, se ele não variar de 0V a perto de 4V, o processador ainda esta com mau contato ou ruim...

no pino 35 tem 6v e no pino 29 5v, vou retirar a saida vertical pra ver se aparece alguma coisa.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Essa tensão de stand-by esta alta, verifique as trilhas, você pode estar com a placa partida ai...

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×