Ir ao conteúdo
  • Cadastre-se
ac_mariotti

Pc não liga - slot memória ram

Recommended Posts

Bom dia!

 

Tenho meu PC a mais ou menos um ano e meio, e nunca tive problema, porém a uns 3 meses, do nada deu um problema, o computador parou de ligar.. ele ligava, girava os coolers, e desligava.. ficava nesse looping tentando ligar. Depois de fazer vários testes, descobri que o problema estava no slot da memória, dos 4 slots, apenas um estava funcionando (testei os 2 pentes de memória em todos os slots, apenas um funcionava).. como estava sem dinheiro pra trocar de placa, fiquei usando com apenas um pente de 4gb por um tempo. Recentemente comprei uma placa-mãe nova, e ontem fui trocar, para minha surpresa, depois que montei tudo de novo, o problema continua também na nova placa, dos 2 slots de memória, apenas um funciona.. formatei, fiz alguns testes e nada.

 

obs.: reparei que depois de tirar a CMOS e colocar novamente, o computador liga normalmente, sem ficar desligando, porém não aparece imagem no monitor.

 

Por gentileza, alguém poderia ajudar?

 

Configuração:

Processador: i5 4670

placa-mãe: antiga - asrock h97m pro4

                   nova - asus h81m - a-br

Placa de vídeo: gtx 970

Memória: 2x - 4 gb kingston hyperX - 1333

HD: ssd 250 gb Samsung (SO)

       e outro de 1 tb que nao lembro a marca

Fonte: Corsair cx 600

 

Desde já grato pela ajuda!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Se você fez os testes mesmo, trocou a placa-mãe e tudo mais, creio eu que o problema esteja nas memórias ram.

Editado por Tunhokai

Compartilhar este post


Link para o post
Compartilhar em outros sites
2 minutos atrás, Tunhokai disse:

Se você fez os testes mesmo, trocou a placa-mãe e tudo mais, creio eu que o problema esteja nas memórias ram.

Mas quaisquer dos 2 pentes funcionam no slot da esquerda, já no slot da direita nenhum funciona.

Compartilhar este post


Link para o post
Compartilhar em outros sites

@ac_mariotti indiferente se já funcionou ou não, verifique no site da https://www.asus.com/br/Motherboards/H81MABR/HelpDesk_QVL/

 

Outra questão, sua fonte, já tentou trocar ela apenas para fazer um teste? Ela tem potência suficiente para tocar essa sua máquina? Pode calcular a fonte em http://outervision.com/power-supply-calculator

 

Boa sorte!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×