Ir ao conteúdo
  • Cadastre-se
Contiusa

Imagens anexadas e linkadas sumiram dos tópicos

Recommended Posts

Olá, pessoal, as imagens anexadas pelo engine do fórum ou linkadas para sites como Photobucket sumiram do fórum. Ficou apenas um ícone de jpeg.

 

Algum bug ou atualização?

Compartilhar este post


Link para o post
Compartilhar em outros sites

@Contiusa Em qual tópico?

Compartilhar este post


Link para o post
Compartilhar em outros sites
1 minuto atrás, Zucchini disse:

@Contiusa Em qual tópico?

 

Nos tópicos que eu criei. Sumiram tanto as fotos anexadas pelo engine do fórum como os links do Photobucket. Eu também vi em outro tópico fixo na seção de refrigeração, mas pode ser uma conta vencida de algum usuário. Eu vou ver outros tópicos para saber se estão em todos.

 

Eu abri pelo Chrome e o Explorer.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Vi lá seu tópico lá e fiz um teste anexando novas imagens, deu certo, pode ser de fato algum bug com o fórum, é melhor aguardar o Gabriel dar uma olhada.

Editado por Zucchini
  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

Ah, eu acho que o Photobucket saiu do ar. Agora eu encontrei alguns prints esporádicos nos meus posts, mas não dá para saber qual é de qual. Deve ser os links do Photobucket.

Compartilhar este post


Link para o post
Compartilhar em outros sites

É o photobocket sim. Dei um inspect, ele retorna "Failed to load resource: the server responded with a status of 504 (Gateway Timeout)" para todas as imagens.

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites
agora, Nihal disse:

É o photobocket sim. Dei um inspect, ele retorna "Failed to load resource: the server responded with a status of 504 (Gateway Timeout)" para todas as imagens.

 

É, espero que seja temporário :thumbsup: 

Compartilhar este post


Link para o post
Compartilhar em outros sites
3 minutos atrás, Contiusa disse:

 

É, espero que seja temporário :thumbsup: 

 

É sim. Dei uma olhada, seria uma manutenção programada, só que o prazo foi estendido (sem ETA agora) então deve ter dado algum probleminha haha.

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites
1 minuto atrás, Nihal disse:

 

É sim. Dei uma olhada, seria uma manutenção programada, só que o prazo foi estendido (sem ETA agora) então deve ter dado algum probleminha haha.

 

Ah, menos mal, valeu!

Compartilhar este post


Link para o post
Compartilhar em outros sites
12 minutos atrás, Luan cabral disse:

Opa @Contiusa que coincidência, estava agora mesmo olhando seu tópico do AirCoolers x WaterCoolers  e não consegui ver as imagens dos testes. quando de repente.... vejo seu tópico rsrsrs

 

Pois é, aquela coluna de tópicos recentes é uma mão na roda :)

Editado por Contiusa
  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

Podem usar o Imgur. Pelo menos é um pouco melhor que o photobucket e imageshack

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites
4 minutos atrás, DiF disse:

Podem usar o Imgur. Pelo menos é um pouco melhor que o photobucket e imageshack

 

Ah, legal, eu vou dar uma pesquisada. Mas eu acho que o Photobucket só saiu do ar esta vez comigo. Eu já uso há alguns anos, então eu acho que foi só uma queda ocasional.

 

Vamos ver,

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×