Ir ao conteúdo
  • Cadastre-se
Matheus Ruchell

Problema de rede

Recommended Posts

Boa tarde. 

Eu a um tempo atrás fiz o aumento da minha velocidade de internet e desde então venho sofrendo um verdadeiro inferno. 

Toda vez que tento se conectar a minha internet ela fica conectando e desconectando. fiz o teste para ver se é no computador mais não é somente em um e no modem mostra como se a internet estivesse boa sem nenhum tipo de queda. Pesquisei no google e vi que pode ser um problema de configuração da minha placa de rede. Fiz a alteração para 10mb Full Duplex e aceitou de boa sendo que eu tenho 15 megas de internet então deveria ficar em 100mb Full Duplex mais só aceita 10mb full duplex, dai eu queria saber se é algum problema no Modem dele não aceitar os 15 megas ou se é algum erro de parâmetro do próprio provedor que no caso é a Oi Velox. 

Compartilhar este post


Link para o post
Compartilhar em outros sites

Ja tentou reinstalar o driver de rede do computador ? Verifica tambem se a fonte de energia do modem é da mesma potencia e corrente do aparelho, se for menor pode causar esses picos por falta de energia (isso caso o tecnico tenha trocado seu modem quando fez o up de vel). Conseguiu identificar se o problema esta no roteador ou no seu pc testando outro pc na rede?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×