Ir ao conteúdo
  • Cadastre-se
frezzabr

Ping oscilando modem amg1302 t15c

Recommended Posts

Boa tarde galera,desde que o técnico trocou meu modem para um amg1302 t15c percebi que o ping está oscilando bastante e as perdas de pacotes as vezes chegam a 12%.Gostaria de saber se alguém tem alguma ideia de como consertar.

adicionado 0 minutos depois

C:\WINDOWS\system32>ping -t uol.com.br

Disparando uol.com.br [200.221.2.45] com 32 bytes de dados:
Resposta de 200.221.2.45: bytes=32 tempo=31ms TTL=54
Resposta de 200.221.2.45: bytes=32 tempo=31ms TTL=54
Resposta de 200.221.2.45: bytes=32 tempo=30ms TTL=54
Resposta de 200.221.2.45: bytes=32 tempo=31ms TTL=54
Resposta de 200.221.2.45: bytes=32 tempo=38ms TTL=54
Resposta de 200.221.2.45: bytes=32 tempo=31ms TTL=54
Resposta de 200.221.2.45: bytes=32 tempo=32ms TTL=54
Resposta de 200.221.2.45: bytes=32 tempo=32ms TTL=54
Resposta de 200.221.2.45: bytes=32 tempo=32ms TTL=54
Resposta de 200.221.2.45: bytes=32 tempo=33ms TTL=54
Resposta de 200.221.2.45: bytes=32 tempo=31ms TTL=54
Resposta de 200.221.2.45: bytes=32 tempo=38ms TTL=54
Resposta de 200.221.2.45: bytes=32 tempo=31ms TTL=54
Resposta de 200.221.2.45: bytes=32 tempo=31ms TTL=54
Resposta de 200.221.2.45: bytes=32 tempo=31ms TTL=54
Resposta de 200.221.2.45: bytes=32 tempo=30ms TTL=54
Resposta de 200.221.2.45: bytes=32 tempo=31ms TTL=54
Resposta de 200.221.2.45: bytes=32 tempo=31ms TTL=54
Resposta de 200.221.2.45: bytes=32 tempo=31ms TTL=54
Resposta de 200.221.2.45: bytes=32 tempo=30ms TTL=54
Resposta de 200.221.2.45: bytes=32 tempo=31ms TTL=54
Resposta de 200.221.2.45: bytes=32 tempo=31ms TTL=54
Resposta de 200.221.2.45: bytes=32 tempo=31ms TTL=54
Resposta de 200.221.2.45: bytes=32 tempo=31ms TTL=54
Resposta de 200.221.2.45: bytes=32 tempo=30ms TTL=54
Resposta de 200.221.2.45: bytes=32 tempo=31ms TTL=54
Resposta de 200.221.2.45: bytes=32 tempo=30ms TTL=54
Resposta de 200.221.2.45: bytes=32 tempo=30ms TTL=54
Resposta de 200.221.2.45: bytes=32 tempo=31ms TTL=54
Resposta de 200.221.2.45: bytes=32 tempo=31ms TTL=54
Resposta de 200.221.2.45: bytes=32 tempo=36ms TTL=54
Resposta de 200.221.2.45: bytes=32 tempo=30ms TTL=54
Resposta de 200.221.2.45: bytes=32 tempo=240ms TTL=54
Resposta de 200.221.2.45: bytes=32 tempo=32ms TTL=54
Resposta de 200.221.2.45: bytes=32 tempo=30ms TTL=54
Resposta de 200.221.2.45: bytes=32 tempo=31ms TTL=54
Resposta de 200.221.2.45: bytes=32 tempo=31ms TTL=54
Resposta de 200.221.2.45: bytes=32 tempo=31ms TTL=54
Resposta de 200.221.2.45: bytes=32 tempo=31ms TTL=54
Esgotado o tempo limite do pedido.
Resposta de 200.221.2.45: bytes=32 tempo=31ms TTL=54
Resposta de 200.221.2.45: bytes=32 tempo=31ms TTL=54
Resposta de 200.221.2.45: bytes=32 tempo=31ms TTL=54
Resposta de 200.221.2.45: bytes=32 tempo=30ms TTL=54
Resposta de 200.221.2.45: bytes=32 tempo=30ms TTL=54
Resposta de 200.221.2.45: bytes=32 tempo=31ms TTL=54
Resposta de 200.221.2.45: bytes=32 tempo=31ms TTL=54
Resposta de 200.221.2.45: bytes=32 tempo=30ms TTL=54
Resposta de 200.221.2.45: bytes=32 tempo=30ms TTL=54
Resposta de 200.221.2.45: bytes=32 tempo=30ms TTL=54
Resposta de 200.221.2.45: bytes=32 tempo=31ms TTL=54
Resposta de 200.221.2.45: bytes=32 tempo=31ms TTL=54

Estatísticas do Ping para 200.221.2.45:
    Pacotes: Enviados = 52, Recebidos = 51, Perdidos = 1 (1% de
             perda),
Aproximar um número redondo de vezes em milissegundos:
    Mínimo = 30ms, Máximo = 240ms, Média = 35ms

adicionado 1 minuto depois

Sem título.png

Compartilhar este post


Link para o post
Compartilhar em outros sites

Tenho tido o mesmo problema, com o mesmo modem.

O meu modem antigo era um ZTE, funcionava flawlessly com um roteador d-link. 

2 dias atrás eu o substituí por um ZyXel AMG1302-T15C porque o sinal dele é melhor, com duas antenas né.

A velocidade está okay, e até em testes de ping ele aparece em torno de 30ms. Teste de ping pelo cmd.exe pro google, por exemplo, aparece muito instavel. 

Porém pra jogar no meu xbox é um horror, perde a sincronia toda a hora. Já tentei várias opções, resetar com configs de fábrica, mudar chaves das criptografias, mudar canal, nada ajuda. Suspeito que o problema não seja no wifi, mas sim no modem em si.

Capture.PNG

Compartilhar este post


Link para o post
Compartilhar em outros sites

Seus problemas acabaram  !! siga esse tutorial para resolver o problema do lag em jogos online nesse modem da oi , que por sinal , tem um bug !! solução abaixo 

 

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×