Ir ao conteúdo
  • Cadastre-se
Robert Gabriel Da Silva

Ponte diodos d3sba60 37

Recommended Posts

Ola pessoas,

Sou chato mesmo to nem ai quero aprender kkkkk Bom eu to com uma fonte de TV LCD sharp 32'' que nao esta gerando os 13V 50W na saida.

Fui medindo os componentes desde a entrada na rede e me deparei com um capacitor de 400V 220uf que nao carregava troquei o mesmo por um bom.

e nao carregou também ai pensei cmgo mesmo "deve ser antes dele que nao ta funcionando " ai como me ensinaram quando for testar uma ponte de diodo a melhor coisa é por a ponta d prova

na saida dos diodos, então liguei a mesma na tomada e coloquei em VAC no multimetro e fui seguindo a trilha ate ele medindo a tensão e ela chega nos 2 terminais centrais dele q sao a entrada AC beleza ai coloquei em VDC no multimetro em 1000VDC  e coloquei nas respectivas pontas de saida da ponte, e saisa 1,2V  WTF mano kkk  e ele ta ligado direto no cap da fonte e nao carrega o mesmo e o circuito nao oscila isso ta certo?

 

Robert

 

Compartilhar este post


Link para o post
Compartilhar em outros sites
18 minutos atrás, Robert Gabriel Da Silva disse:

isso ta certo?

Não, deveria ter algo como 160 ou 320V (depende se está em 110 ou 220V).

Tome cuidado ao trocar essa ponte se ela está aberta é porque algo está em curto mais pra frente (ou talvez não).

Enfim, retire o tal capacitor, meça com o multímetro na escala de 2M os terminais + e - dele lá na placa, veja se estão em curto.

Se aparecer o 1 . . . pode ligar sem problemas.

 
18 minutos atrás, Robert Gabriel Da Silva disse:

ai como me ensinaram quando for testar uma ponte de diodo a melhor coisa é por a ponta d prova

Pra mim a melhor maneira é retirar e medir a continuidade com o multímetro mesmo, se nada der errado aí ligo na tomada.

Editado por Mestre88

Compartilhar este post


Link para o post
Compartilhar em outros sites

@Mestre88 tirar o capacitor da placa e medir os terminais da placa onde estava o capacitor ?  com a fonte ligada ou desligada?

adicionado 5 minutos depois

troquei a ponte por uma do mesmo modelo que eu tinha aqui q eu testei ate antes e tava funcionando mas nessa placa deu a mesma coisa nao sai nada nos terminais, pode isso arnaldo? kkkk

Compartilhar este post


Link para o post
Compartilhar em outros sites
1 minuto atrás, Isadora Ferraz disse:

se não achou os 160Vdc: verifique ptc, fusível queimado, fio ou trilha partida, tem nem ac entrando, seu multimetro pifado (não seria surpresa kk) etc

 

Mas ele diz que tem AC nos terminais ~ da ponte:

27 minutos atrás, Robert Gabriel Da Silva disse:

medindo a tensão e ela chega nos 2 terminais centrais dele q sao a entrada AC

 

Compartilhar este post


Link para o post
Compartilhar em outros sites

testei o meu multimetro em outra corrente DC aqui e funcionou sim n é o multimetro de pobre kkk

adicionado 1 minuto depois

@Isadora Ferraz testei esse lixo aqui em uma fonte de PC mascou td kkk e na escala de 1000V pra nao correr risco dessa parte ta pifada kkk

 

Compartilhar este post


Link para o post
Compartilhar em outros sites
27 minutos atrás, Robert Gabriel Da Silva disse:

então descoberto o problema q era o fusivel   T4A 250v   troquei por um fusivel comum de 4A e o mesmo explodiu aff  coloquei outro igual ele so que de 3.5A e explodiu essa fonte ta tirando com minha cara 

Meio óbvio também que se o fusível que estava lá está queimado, quando colocar outro vai queimar também. Quando for assim nem coloque outro, teste a continuidade primeiro. Ou ligue com lâmpadas incandescentes em série.

Então nesse caso sua ponte ou outros componentes depois dela estão em curto.

Editado por Mestre88

Compartilhar este post


Link para o post
Compartilhar em outros sites

sim @Mestre88  eu estava pensando isso pois troquei o fusivel e coloquei devolta a ponte velha e estourou kkkk eu vou trocar ela pra nova de volta e por outro fusivel sou burro memo esqueci q pra ela ter queimado algo tava errado nessa ***** kkk valeu desculpa ai

adicionado 10 minutos depois

posso por um fusivel de 2A no lugar? pra testar so =P

 

adicionado 22 minutos depois

@Mestre88 @Isadora Ferraz Funcionou era 2 coisas a ponte e o fusivel 

 

amanha vou comprar um de 4A pra por no seu devido lugar, coloquei de 2A 250V pra teste e ta beleza =D 

 

valeu galera S2

 

Robert

Compartilhar este post


Link para o post
Compartilhar em outros sites

Já disse, você tem que aprender a fazer testes de continuidade. Meça a ponte, os outros diodos, transistores, resistores, capacitores e etc. Siga uma linha para fazer isso, olhe para onde vai as trilhas, veja quais são mais grossas e quais são mais finas, separe os componentes de potência dos outros (pois nos de potência é mais provável encontrar o defeito) e etc.

Não é simplesmente sair trocando o fusível, colocar na tomada e ver a coisa "pegar fogo".

 

Isso eu aprendi basicamente da mesma forma que você está aprendendo, logo no começo resolvi consertar uma TV com o transistor horizontal em curto, queimei dois deles até descobrir que existia o tal capacitor de largura. Pois tudo na TV parecia estar bom.

Compartilhar este post


Link para o post
Compartilhar em outros sites

@Mestre88 então eu testei tudo e esqueci de testar ela testei ate todos os SMDs da placa kkkk e o principal nao

ai eu voltei atrás e pensei o que eu tinha deixado pra traz e achei ele e testei e me lembrei que, na hora q funcionou a primeira vez foi quando troquei ele e o fusivel, ai fiz a ***** de colocar o antigo de volta sem medir ele antes, e nessa eu queimei alguns fusiveis ate lembrar disso kkkk mas agora ta redondinha 13,5VDC na saida estabilizados. mas ta com um fusivel de 2A e na config da placa pede pra ser de 4A 250V e amanha eu vou trocar esse fusivel. 

 

agora aprendi a lição mestre muito obrigado pela ajuda mano

 

Robert

Compartilhar este post


Link para o post
Compartilhar em outros sites
5 horas atrás, Robert Gabriel Da Silva disse:

mas ta com um fusivel de 2A e na config da placa pede pra ser de 4A 250V e amanha eu vou trocar esse fusivel. 

O fusível não queimou porque está ligando em 220V, geralmente colocam o fusível de corrente maior para que possa ser ligado em 110V também.

Pode até deixar esse mesmo, nem uma TV de 60" irá consumir uma corrente maior que 2A ligada em 220V.

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites
16 minutos atrás, Robert Gabriel Da Silva disse:

@Mestre88 sérinho? 60" nao consome mais q 2A? nossa essa eu fiquei de cara kkk mas me explica a diferença do 110 com a corrente da entrada?

Sim, mas no caso estou falando das TVs de Led que são as mais econômicas (a minha por exemplo de 50" são 135W em 110V são 1,22A já em 220V seria 0,61A), uma de 60" deve consumir pouco mais do que isso, se for Plasma ou LCD (fluorescente) aí já é outra história.

 

Os aparelhos elétricos demandam menos corrente em tensão maior, é a famosa Lei de Ohm onde V=R x I.

Antigamente alguns deles vinham com uma etiqueta dizendo por exemplo para colocar fusível de 1A para 220V e 2A para 110V. Outros vinham até com 2 fusíveis, cada um ligado em um terminal diferente da chave seletora.

 

Mas não pense que irá gastar menos energia, pois P = V x I. Tanto faz quem você aumenta ou diminui, se tensão ou corrente e a potência será sempre a mesma. Porque é a potência que será medida pelo seu relógio de luz.

Editado por Mestre88

Compartilhar este post


Link para o post
Compartilhar em outros sites

Aí depende de onde estamos medindo a corrente. Suas lâmpadas podem consumir os 2A da saída da sua fonte, mas pode ser que sua fonte não consuma 2A da rede elétrica.

Um exemplo simples:

Uma lâmpada de farol de carro tem potência de 60W e tensão de 12V, então a corrente é de 5A.

Se eu ligar essa mesma lâmpada em um trafo de 12V/5A, ele irá consumir da rede elétrica os mesmos 60W (na verdade um pouco mais, pois tem perdas digamos 70W então).

Nesse caso em 220V o trafo irá demandar uma corrente de 0,31A.

O mesmo acontece com as suas lâmpadas, a corrente que passa por elas é diferente da corrente que passa pelo fio da tomada, porém a potência é sempre a mesma (ou um pouco maior, já que nada é perfeito).

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×