Ir ao conteúdo
  • Cadastre-se
foxx_oficial

Pc não liga

Recommended Posts

Galera é seguinte , meu PC estava na tomada e caiu um raio aqui perto de casa . quando cheguei em casa fui ligar o PC e não ligou mais . não dava sinal de nada 

Obs:não uso estabilizador.

Então o que eu fiz , eu tinha uma placa-mãe aqui que não usava mais , então eu fui ligando as outras peças nela, e descobri que o HD, Fonte e memórias RAM , não estavam funcionando . até aí td bem.

Mais agr que vem o problema 

Troquei tdas as peças e cabos 

Montei na placa-mãe que eu fiz os testes e o PC não liga. Antes mesmo de ligar ele trava , e quando ele trava a primeira vez dps disso eu desligo ele E ele não liga mais não dá o bip, só acende os LEDs quando aperta o botao de ligar e roda o cooler do processador, mais não liga. Não sei mais o que fazer Alguém me ajuda , já estou sem paciência de mexer nesse PC, quando penso que vai ligar ele trava , e dps disso não liga mais, temperatura acho que não é , porque por um milagre eu consegui entrar na BIOS e ver em quanto estava a temperatura, estava oscilando entre 40 e 41. Logo dps ele travou.

Compartilhar este post


Link para o post
Compartilhar em outros sites

@foxx_oficial você trocou a fonte?

Compartilhar este post


Link para o post
Compartilhar em outros sites

@foxx_oficial Tira as memórias, passa uma borracha nelas, limpa os slots da placa-mãe (com um pincel limpo) e tenta novamente.

Compartilhar este post


Link para o post
Compartilhar em outros sites

@foxx_oficial Faça isso que o amigo aí em cima falou, se não der provavelmente a placa-mãe ficou com defeito.

Compartilhar este post


Link para o post
Compartilhar em outros sites
2 minutos atrás, Godzilla_Giroflex disse:

@foxx_oficial Tira as memórias, passa uma borracha nelas, limpa os slots da placa-mãe (com um pincel limpo) e tenta novamente.

Já fiz isso passei um pincel bem fininho nos slots e tirei tda poerinnha que tinha.

Compartilhar este post


Link para o post
Compartilhar em outros sites

@foxx_oficial Tira tudo do pc, deixa só o processador e vai testando aos poucos então, cada vez vai colocando mais alguma coisa, se continuar com os problemas deve ser a placa-mãe com defeito.

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×