Ir ao conteúdo
  • Cadastre-se
junim12345

Problema placa-mãe p5ld2-x/1333

Recommended Posts

Tava formatando a máquina e quando ela foi reinicia para termina a formatação, ela não entra mais no sistema e nem do setup da bios

Ela fica nessa imagem 01, se aperta DEL ela vai para imagem 02 e fica nela.

A máquina não trava, só nunca vai para frente

01.jpg

02.jpg

03.jpg

Compartilhar este post


Link para o post
Compartilhar em outros sites

Tente resetar o Bios e reconfigure.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Pode ser seu HD que está travando o boot,primeiro reseta o CMOS e,se não funcionar,remova tudo o que não precisa para o PC iniciar,só deixei o teclado(tire até o HD do SATA/PATA),se conseguir entrar na bios põe o HD,e vai colocando o resto enquanto funcionar.

Editado por Joaquin
  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites
Em 07/11/2016 às 16:52, Joaquin disse:

Pode ser seu HD que está travando o boot,primeiro reseta o CMOS e,se não funcionar,remova tudo o que não precisa para o PC iniciar,só deixei o teclado(tire até o HD do SATA/PATA),se conseguir entrar na bios põe o HD,e vai colocando o resto enquanto funcionar.

 

Com o HD não entra na bios, vou ter que arruma outro hd ou da para conserta?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×