Ir ao conteúdo
  • Cadastre-se
lnpott

Gestão remota tp-link 740

Recommended Posts

Senhores estou enfrentando um problema bem chato.

 

Utilizo o TP-LINK 740N e configurei o direcionamento das portas para meu micro para possibilitar a utilização do recurso WoL e Remote Desktop em minha máquina, feito isso até ai tudo bem, habilitei a gestão remota para poder mexer no router enquanto estou no trabalho. porém o WoL não estava funcionando direito, e segundo o que li em outro fórum havia necessidade de habilitar o ARP, fiz isso e até ai tudo funcional, liga remotamente. Ainda não testei o RDP.

 

porém, ao realizar acesso para trocar a porta padrão de gestão remota me deparei sem a opção de desabilitar a função(antes havia) e quando vou realizar o acesso remoto o mesmo apresenta a tela aqui em anexo(1).

 

Acho muito estranho pois não coloquei restrição de IP para gestão remota e havia a opção de desabilitar. Li em alguns sites que esse problema ocorre com mais de um modelo. Notei que foi após habilitar novamente o ARP(Havia realizado diversos testes, e por tempo deixei desabilitado, só voltei a habilitar ontem) o problema na gestão remota ocorreu.

 

A versão do firmware dele é: 3.16.6 Build 140815 REL.47286n. No site da TP-LINK para a V4 tem outra firmware 150104. Devo tentar atualizar para ver se corrige ?

 

Alguém já teve o mesmo problema ?

no.PNG

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×