Ir ao conteúdo
  • Cadastre-se
Chico Chicote

Eufi - dual boot (problemas)

Recommended Posts

Olá galera!

Tenho um processador APU A10 7850k e uma placa-mãe da gigabyte F2A78M-D3H. Uma semana atrás eu tinha trocado de hd, pois o outro estava dando problemas. Contudo, na inicialização aparece uma tela azul com os dizeres em cima " EUFI - dualboot", depois disso fica reinicializando todo tempo sem entrar no sistema. Eu tenho que forçar o desligamento apertando o botão power e ligar novamente pra inicializar o sistema windows. Já tentei mexer nas configurações da placa-mãe, nas prioridades do boot, mas não tive sucesso. Alguém saberia qual o provável problema?

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante

Verifique se voce tem mais de uma inicialização de sistemas:

Tecla Windows+r e digite msconfig

 

msconfig.png

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×