Ir ao conteúdo
  • Cadastre-se
Henrique Távora

Problema na fonte?

Recommended Posts

Tenho o seguinte problema no meu desktop, recentemente comprei uma placa-mãe nova com o conector de 8 pinos para alimentar o processador, comprei dois pentes de 2gb de memória(4gb) marca kingston 800mhz , comprei um processador  core2duo 2.50 ghz para placa-mãe que a minha no caso é socket lga 775,Comprei 1 cooler da marca acasa para processadores intel ou seja todo o pc é novo e tenho uma fonte genérica de 230w nominal ela chega a distribuir tensão pois fiz o teste de clipse no cabo verde e preto para dar partida e ela liga agora quando eu coloco a fonte plugada certa e coloco para ligar ela não da partida ligada a placa-mãe ...o problema está na fonte ?

 

Já olhei todas as especificações no manual da placa e todas as peças são compatíveis, me ajudem por gentileza não sei mais o que faço a máquina é totalmente nova!

 

Outro adendo e que foi a única peça que não comprei foi o processador que era de outra placa-mãe do mesmo socket e na outra placa-mãe com essa mesma fonte o desktop chega a ligar porém não dá video e agora com a minha nova configuração não chega a nem ligar a fonte,gostaria de um feedback de vocês, grato!

 

Minha config :

 

Processador-core2duo -2.50ghz

Memória ram - 4gb ddr2 800mhz kingston

Mobo - Gigabyte Gaeq45m-s2

Hd-750gb seagate-sata

 

 

 

Compartilhar este post


Link para o post
Compartilhar em outros sites

@Henrique Távora olá, sugiro que troque a fonte o mais rápido possível, e se usa estabilizador livre-se dele.

  • Curtir 2

Compartilhar este post


Link para o post
Compartilhar em outros sites
10 minutos atrás, Henrique Távora disse:

Tenho o seguinte problema no meu desktop, recentemente comprei uma placa-mãe nova com o conector de 8 pinos para alimentar o processador, comprei dois pentes de 2gb de memória(4gb) marca kingston 800mhz , comprei um processador  core2duo 2.50 ghz para placa-mãe que a minha no caso é socket lga 775,Comprei 1 cooler da marca acasa para processadores intel ou seja todo o pc é novo e tenho uma fonte genérica de 230w nominal ela chega a distribuir tensão pois fiz o teste de clipse no cabo verde e preto para dar partida e ela liga agora quando eu coloco a fonte plugada certa e coloco para ligar ela não da partida ligada a placa-mãe ...o problema está na fonte ?

 

Já olhei todas as especificações no manual da placa e todas as peças são compatíveis, me ajudem por gentileza não sei mais o que faço a máquina é totalmente nova!

 

Outro adendo e que foi a única peça que não comprei foi o processador que era de outra placa-mãe do mesmo socket e na outra placa-mãe com essa mesma fonte o desktop chega a ligar porém não dá video e agora com a minha nova configuração não chega a nem ligar a fonte,gostaria de um feedback de vocês, grato!

 

Minha config :

 

Processador-core2duo -2.50ghz

Memória ram - 4gb ddr2 800mhz kingston

Mobo - Gigabyte Gaeq45m-s2

Hd-750gb seagate-sata

 

 

 


Indico a compra de outra fonte.

Essa:
http://www.sysconn.com.br/home/produto/codigo:2472/fonte-pc-sfx-300w-80-plus-pfc-ativo-ssfx80p-imbp

Com esse adaptador:
http://produto.mercadolivre.com.br/MLB-787680744-adaptador-p-mini-fonte-atx-780760755745740-_JM

Ou uma fonte de qualidade de 400W (XFX, Pcyes!).

Compartilhar este post


Link para o post
Compartilhar em outros sites

Comprei uma fonte corsair 500w real, porém me deparo de ser 4 pinos....fico a pergunta irá funcionar na mobo com 8 pinos?Posso ficar tranquilo quanto ao processador?Testei em outra mobo da gigabyte e com a mesma fonte e ela me ligou porém a outra mobo tem 4 pinos , minha esperança é mesmo que o problema esteja na fonte, li que raramente o processador pode estragar, grato pelo retorno rápido amigos!

adicionado 1 minuto depois

Obs:O processador dentre os demais componentes é o único usado com mais de 4 anos de uso!

Compartilhar este post


Link para o post
Compartilhar em outros sites

@Henrique Távora cara você comprou uma CX 500w e ela só veio com um conector de 4 pinos da linha +12V? são 8 que ela vem não é um conector de 4

 

Compartilhar este post


Link para o post
Compartilhar em outros sites

@Henrique Távora ah sim sim, más é uma boa fonte essa CX 500w

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×